      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>Sans argent chez le généraliste : médecins, patients et associations favorables à la proposition du PTB - PTB</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481616679952/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481616679952/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481616679952/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="v4emlSy1aqwFKAELouEqC0JGCvMv2iuZvZ68Mx5IGSU=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/sans_argent_chez_le_g_n_raliste_m_decins_patients_et_associations_favorables_la_proposition_du_ptb" />
    <link rel="alternate" type="application/rss+xml" href="https://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="Sans argent chez le généraliste : médecins, patients et associations favorables à la proposition du PTB">
    <meta property="og:title" content="Sans argent chez le généraliste : médecins, patients et associations favorables à la proposition du PTB"/>
  <meta property="og:url" content="https://www.ptb.be/sans_argent_chez_le_g_n_raliste_m_decins_patients_et_associations_favorables_la_proposition_du_ptb">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6759/meta_images/original/Capture_d%E2%80%99%C3%A9cran_de_2021-03-31_18-40-17.png?1617208894" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6759/meta_images/original/Capture_d%E2%80%99%C3%A9cran_de_2021-03-31_18-40-17.png?1617208894" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "6759";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "v4emlSy1aqwFKAELouEqC0JGCvMv2iuZvZ68Mx5IGSU=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/favicon_images/original/icone_ptb_2018.ico?1536058852" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-00d1d53408f944e403c3bfbcbbfcfd7494c4114c9019c4ead4ba7207af66a6eb.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481616679952/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481616679952/default/videomodal.js"></script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6759/meta_images/original/Capture_d%E2%80%99%C3%A9cran_de_2021-03-31_18-40-17.png?1617208894">
  

  

  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->
  

</head>
  <body class="page-type-blog-post js   " >

  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  

  
  

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class=" header-wrap">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="title" href="/" tabindex="1">
          <h1>
            
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/meta_images/original/PTB_logo_2018_RGB-disk01.png?1596528535" alt="PTB - Parti du Travail de Belgique">
            
            
          </h1>
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-angle-down" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i>Menu</button>


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-2" aria-expanded="false" tabindex="0"><span class="navtab">Découvrez <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-2" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Nos campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soins" tabindex="0" >Le PTB et la santé</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/le_ptb_en_europe" tabindex="0" >Le PTB en Europe</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="https://www.ptb.be/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="https://www.ptb.be/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    <li class="navlink navlink-social  mobile-visible">
      
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

      <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i></a>
      <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i></a>
      <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i></a>
    </li>

  </ul>

  
  <li class="overflow-exclude language-switch" role="menuitem">
    <a href="https://www.pvda.be/" class="navlink navlink-top desktop-visible" lang="nl-BE" title="Nederlands" tabindex="0">NL</a>
    <a href="https://www.pvda.be/" class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0">Nederlands</a>
  </li>
  
  
</nav>

<!-- /_nav.html -->


    </div>
  </div>

  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline">
  
    Sans argent chez le généraliste : médecins, patients et associations favorables à la proposition du PTB

  
</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
</div>

<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  

</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div id="page-features" class="page-features ">

  <div class="features-wrap">
    

    
    
    <div class="feature-bg" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6759/features/large/Capture_d%E2%80%99%C3%A9cran_de_2021-03-31_18-40-17.png?1617208875');">
      <div class="bg-xl" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6759/features/original/Capture_d%E2%80%99%C3%A9cran_de_2021-03-31_18-40-17.png?1617208875');"></div>

      <!-- START SLIDE CONTENT -->
      
          <div class="features-overlay-wrap">
      

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    
    <div class="feature-credit" title="Photo Karina Brys">Photo Karina Brys</div>
    <div class="feature-spacer"></div>
    
    

    

    

  </div>

  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class="byline">
  <span class="linked-signup-name">Rédaction en ligne</span> - 
<!-- _format_date.html -->
 1 avril 2021
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p align="justify">Les associations de médecins généralistes, les associations de patients, les maisons médicales et les organisations de lutte contre la pauvreté confirment la nécessité et la faisabilité de la<a href="https://www.dekamer.be/FLWB/PDF/55/0476/55K0476001.pdf"> </a><a href="https://www.dekamer.be/FLWB/PDF/55/0476/55K0476001.pdf">proposition du PTB</a>. Celle-ci consiste à généraliser le système du tiers payant dans les soins de première ligne (kinésithérapeutes, dentistes et infirmières) et de permettre aux patients de se rendre chez leur médecin généraliste sans argent.</p>
<p align="justify"> </p></strong>
        <p align="justify">Ils l’ont confirmé le mercredi 17 mars, lors d'une audition devant la Commission Santé du Parlement fédéral. « Après la Cour des comptes et l'INAMI, ce sont les médecins généralistes, les patients et les associations de lutte contre la pauvreté qui soulignent que notre proposition peut être mise en œuvre dès maintenant, déclare Sofie Merckx, elle-même médecin généraliste et députée du PTB à la Chambre. Dans les maisons médicales de Médecine pour le peuple, cela fait 50 ans que nous appliquons ce principe selon lequel les patients peuvent se rendre sans argent chez leur médecin généraliste. Nous nous réjouissons que les organisations de terrain soutiennent notre proposition. Le ministre Vandenbroucke veut réduire la facture des patients. Alors, qu'attend-il pour mettre notre proposition en œuvre ? »</p>
<h2 align="justify">Être pauvre rend malade et être malade rend pauvre</h2>
<p align="justify">Lors d'une audition de plus de quatre heures en Commission parlementaire de la Santé publique et de l'Égalité des chances, huit organisations ont débattu de la proposition de loi du PTB. Cela fait des années que le <span>Belgian Anti-Poverty Network</span> (le Réseau belge de lutte anti-pauvreté), la Gezinsbond (la Ligue des familles néerlandophone) et la Vlaams patiëntenplatform (la Plateforme flamande des patients) réclament l'adoption du système de tiers payant. Ils ont accueilli favorablement la proposition de loi du PTB.</p>
<p align="justify">Lors de l'audition, ils ont témoigné de leur expérience quotidienne des obstacles financiers qui entravent l'accès aux soins de santé pour de très nombreux patients dans notre pays. « Rien ne justifie le fait que des personnes doivent reporter une visite chez le généraliste par manque de moyens financiers, souligne la Vlaams patiëntenplatform. Lorsque vous êtes malade, votre priorité doit être de prendre soin de vous, pas de votre portefeuille. »</p>
<p align="justify">Pour le <span>Belgian Anti-Poverty Network</span>, il est incompréhensible que le système du tiers payant ne soit pas encore généralisé dans notre pays : « Dans la majorité des pays européens, les patients peuvent se rendre chez leur généraliste sans argent. Pourquoi n'est-ce pas possible chez nous ? » La Gezinsbond renchérit : « Combien de temps notre pays fera-t-il encore exception ? »</p>
<h2 align="justify">Tout le monde doit pouvoir se rendre chez le généraliste sans argent</h2>
<p align="justify">Aujourd'hui, il existe déjà des mesures sélectives telles que le système de tiers payant pour les personnes à faibles revenus. Mais les intervenants ont indiqué que, dans la pratique, cela n'était pas suffisant.</p>
<p align="justify">Selon les chiffres d'<a href="https://kce.fgov.be/fr/performance-du-syst%C3%A8me-de-sant%C3%A9-belge-%C3%A9valuation-de-l%E2%80%99%C3%A9quit%C3%A9">une étude publiée par le Centre fédéral d’expertise des soins de santé (CFE)</a> en décembre, près d'un tiers des personnes vivant dans la pauvreté n'a pas droit à une intervention majorée. « Malgré les mesures existantes, comme l'allocation majorée, certains groupes sont confrontés à des obstacles qui les empêchent d'accéder aux soins de santé, en particulier les groupes les plus vulnérables, souligne le Réseau de lutte contre la pauvreté. Il est donc essentiel de s'attaquer à ce problème. »</p>
<p align="justify">Les associations de patients et les organisations de lutte contre la pauvreté craignent une médecine à deux vitesses. Sofie Merckx explique que ces mesures sélectives peuvent même se révéler contre-productives : « Elles peuvent entraîner une certaine stigmatisation, avec des patients qui n'osent pas s'informer sur le système de tiers payant, et encore moins se plaindre si leur médecin refuse de l'appliquer. La généralisation du système du tiers payant à l'ensemble du secteur des soins de première ligne éviterait ce phénomène. La suppression du ticket modérateur ferait en sorte que tout le monde puisse se rendre chez le médecin sans argent. »</p>
<p align="justify">Les intervenants ont cité les multiples avantages d'une approche universelle : non seulement pour les patients qui ne connaissent pas toujours leurs droits, mais aussi pour les prestataires de soins de santé, qui verraient ainsi leur charge administrative allégée.</p>
<p align="justify">L’Association Belge des Syndicats Médicaux (Absym) ne voit aucune raison de supprimer le ticket modérateur chez le généraliste : « Les patients à faible revenu ne paient qu'un euro de ticket modérateur, ce n'est déjà pas grand-chose. » Mais du côté du syndicat ASGB, le son de cloche est tout autre : « C'est absurde de demander aux patients un euro de ticket modérateur, puis de devoir leur fournir un reçu pour cela. Quel gaspillage d'énergie et de papier. »</p>
<p align="justify">Domus Medica, l'association des médecins généralistes, déplore également la complexité du système actuel où s'appliquent différentes réglementations : « Bien souvent, il est interdit d'appliquer le tiers payant, mais lorsqu'un patient bénéficie d'une intervention majorée, vous êtes tenu, en tant que généraliste, de l'appliquer. Enfin, dans certains cas, comme pendant les gardes, vous pouvez ou non l'appliquer. Ce système n'est pas clair. Cela ne peut pas continuer comme ça, il faut le changer. De nombreux généralistes sont d’accord là-dessus. »</p>
<p align="justify">Sur le terrain, beaucoup de généralistes appliquent déjà le système du tiers payant pour des raisons sociales, même si la loi ne l'autorise pas. « Ils sont nombreux à trouver que devoir reporter des soins par manque de moyens financiers est un scandale, affirme l'ASGB. Ils veulent que cela cesse. Lorsqu'il revient aux généralistes de décider d'appliquer ou non le tiers payant, on nage en plein dans l'arbitraire. C'est précisément en généralisant le système du tiers payant que l'on évite l'arbitraire et la stigmatisation. »</p>
<p align="justify">Comme le résume Sofie Merckx : « Un même système universel pour tout le monde simplifiera les démarches administratives du prestataire de soins de santé. Si le patient peut se rendre chez le médecin sans argent, ce dernier ne doit plus perdre de temps en facturation ou d'autres tâches administratives. Aujourd'hui, ces tâches prennent en moyenne 10 % du temps de consultation. Or, c'est parfaitement évitable. »</p>
<h2 align="justify">Personne ne va chez le médecin pour le plaisir</h2>
<p align="justify">Les opposants à l'idée d'aller chez le médecin sans argent invoquent souvent l'argument selon lequel cela entraînerait une surconsommation et des consultations inutiles. Les chiffres disent tout le contraire, tout comme l'ASGB : « La crainte d'une surconsommation de soins de santé par le patient n'est pas fondée, comme le montre le système de médecine forfaitaire. »</p>
<p align="justify">La Vlaams patiëntenplatform rappelle quant à elle que, dans la moitié des États membres de l'Union européenne, les gens peuvent consulter leur généraliste sans payer, sans que ce système n'entraîne de surconsommation : « Dans la pratique, nous constatons que le problème à régler serait plutôt celui de la sous-consommation. »</p>
<p align="justify">Les centres de santé communautaires soulignent également qu'aucun patient ne souhaite « surconsommer » des soins, mais plutôt devoir se rendre moins souvent à l'hôpital et chez le médecin. Les partis libéraux soutiennent que supprimer le ticket modérateur risquerait de dévaloriser les soins aux yeux des patients. Un point de vue que la Vlaams patiëntenplatform dément fermement. Elle constate chaque jour que les personnes à faibles revenus ne sont que trop conscientes du coût de leurs soins : « Personne ne va chez le médecin pour le plaisir de traîner dans une salle d'attente. »</p>
<p align="justify">Sofie Merckx est d'accord : « Une étude comparative entre maisons médicales forfaitaires et cabinets traditionnels montre que les patients du premier groupe ne consultent pas plus souvent leur généraliste que les autres. Les patients ont plutôt tendance à trop rarement voir leur médecin, et non l’inverse. Les soins de santé sont un droit, pas un bien de consommation. »</p>
<h2 align="justify">Se rendre sans argent chez le médecin, c'est parfaitement faisable</h2>
<p align="justify"><a href="https://www.ptb.be/_sans_argent_chez_mon_m_decin_la_cour_des_comptes_et_l_inami_positifs_sur_la_proposition_de_loi_du_ptb#:~:text=L'Inami%20et%20la%20Cour,argent%20chez%20leur%20m%C3%A9decin%20g%C3%A9n%C3%A9raliste.&amp;text=Le%20KCE%20constate%20que%20l,au%20moment%20de%20la%20consultation.(2/2)">L'INAMI et la Cour des comptes ont récemment évalué le prix de revient de cette proposition à 154 millions d'euros.</a> Cela correspond au montant total des tickets modérateurs pour les consultations chez les médecins généralistes (chiffres 2019). « Sachant que le budget total de notre assurance maladie est d'environ 30 milliards d'euros, notre proposition représente un effort de 0,6 %, explique Sofie Merckx. C'est donc parfaitement réalisable. »</p>
<p align="justify">Plusieurs intervenants ont également souligné qu'avec des soins de première ligne plus accessibles, les gens auraient moins tendance à se rendre aux urgences. Mieux vaut prévenir que guérir. Un meilleur accès aux soins de première ligne permet de détecter plus rapidement des problèmes de santé. On peut ainsi intervenir plus rapidement et éviter des interventions tardives, plus radicales et souvent plus coûteuses.</p>
<p align="justify">En ce sens, la proposition de permettre aux patients de se rendre chez leur généraliste sans argent et de généraliser le tiers payant en première ligne est une mesure qui coûte peu, tout en rapportant beaucoup. Le <span>Belgian Anti-Poverty Network</span> souligne la rentabilité de la proposition du PTB : « De telles mesures peuvent sembler ambitieuses, voire coûteuses, mais nous devons tenir compte du fait qu'à moyen et long terme, elles permettront d'éviter des coûts supplémentaires pour la sécurité sociale. »</p>
<p align="justify">Enfin, les gains en matière d'adhésion thérapeutique et de continuité des soins apporteront également des améliorations importantes en matière de santé. « Lorsqu'ils font face à des problèmes de santé, les gens devraient pouvoir se tourner vers leur médecin généraliste en premier lieu, affirme la Gezinsbond. En rendant le système de tiers payant obligatoire et universel, le gouvernement envoie un signal important : la première ligne, via le généraliste, est la porte d'entrée de notre système de santé. »</p>
<p align="justify">La fédération des maisons médicales souligne l'importance de pouvoir se rendre chez un médecin généraliste sans avoir à payer, afin de mettre sur pied un service de soins de première ligne accessible, capable de résoudre 80 % des problèmes de santé (soins médicaux généraux, kinésithérapie et soutien social et psychologique).</p>
<h2 align="justify">Le système forfaitaire est un modèle d'avenir</h2>
<p align="justify">Sofie Merckx se réjouit des réactions positives des organisations de terrain. « Cela confirme que notre proposition est à la fois nécessaire et réalisable. Il s'agit maintenant d'avoir le courage politique d'investir dans des soins primaires accessibles et de qualité, comme le soulignent les associations de généralistes et les organisations de patients. Le système forfaitaire est un modèle d'avenir, de plus en plus de médecins généralistes en sont convaincus. Le ministre Vandenbroucke, qui a<a href="https://www.senate.be/www/webdriver?MItabObj=pdf&amp;MIcolObj=pdf&amp;MInamObj=pdfid&amp;MItypeObj=application/pdf&amp;MIvalObj=83886264"> lui-même déposé il y a dix ans une proposition de loi visant à généraliser le tiers payant</a>, veut réduire la facture du patient. Notre proposition de loi va totalement dans ce sens et peut donc être adoptée rapidement. »</p>
<p align="justify">La <a href="https://www.dekamer.be/kvvcr/showpage.cfm?section=flwb&amp;language=fr&amp;cfm=/site/wwwcfm/flwb/flwbn.cfm?dossierID=0476&amp;legislat=55&amp;inst=K">proposition de loi du PTB</a> :</p>
<ul>
<li align="justify">Élargir le système de tiers payant existant à tous les patients. Cet élargissement s'applique à toutes les disciplines de soins de première ligne, y compris la dentisterie. De la sorte, les patients ne doivent plus avancer la part remboursée par la mutuelle.</li>
<li align="justify">Quant au généraliste, la caisse d'assurance maladie lui verse immédiatement la totalité de ses honoraires, y compris donc le montant du ticket modérateur actuellement en vigueur. Les patients peuvent ainsi se rendre chez le généraliste sans argent en poche.</li>
</ul>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->






  
      <i class="icon-tag" aria-hidden="true"></i>
      <div class="page-tag-background">
        

          
          

          
            <span class="page-tag"><a href="/tags/sant">Santé</a></span>
          

        
      </div>
  



<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/sans_argent_chez_le_g_n_raliste_m_decins_patients_et_associations_favorables_la_proposition_du_ptb', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/sans_argent_chez_le_g_n_raliste_m_decins_patients_et_associations_favorables_la_proposition_du_ptb&text=Sans+argent+chez+le+g%C3%A9n%C3%A9raliste+%3A+m%C3%A9decins%2C+patients+et+associations+favorables+%C3%A0+la+proposition+du+PTB', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
  </div>
</div>



<!-- /_like_page.html -->


    
    
<!-- _page_stream.html -->




<!-- /_page_stream.html -->

    

  </div>
  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script>
      window.onload = captionizeImages;
  </script>
  


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
    <div class="heroes-sidebar">

      
        
        
      
        
        
      

      
      

      
<!-- _variables.html -->

  



<!-- /_variables.html -->

      






  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/proposition_de_loi_du_ptb_pour_diviser_par_deux_les_subventions_des_partis_politiques" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6656/features/original/Capture_d%E2%80%99e%CC%81cran_2021-03-04_a%CC%80_11.19.48.png?1614853434);">
      <h3>Proposition de loi du PTB pour diviser par deux les subventions des partis politiques</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/m_decine_pour_le_peuple_f_te_ses_50_ans" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6626/features/original/10584kiwi_hulst170506kb5800.jpg?1614075018);">
      <h3>Médecine pour le Peuple fête ses 50 ans</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/o_trouver_de_la_marge_pour_augmenter_les_salaires_on_a_cherch_et_on_a_trouv" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6619/features/original/actiedag_02.jpg?1613751117);">
      <h3>De la marge pour augmenter les salaires ? On a cherché et on a trouvé</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/urgence-independants" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6582/features/original/20210218-SMEplan-voxunit-VXU010webn010.png?1613591249);">
      <h3>Le plan de sauvetage du PTB pour les indépendants et les petites entreprises</h3>
    </a>

	
	



    </div>
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<div class="call-to-action-2-container">
  <div class="width-container">
    <div class="call-to-action-2-wrap">
      <div class="call-to-action-2 cta-lvl1">

        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        
          
            
<!-- _variables.html -->

<h2 class="no-widows">Suivez le PTB</h2>
<form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="v4emlSy1aqwFKAELouEqC0JGCvMv2iuZvZ68Mx5IGSU="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
  <input id="page_id" name="page_id" type="hidden" value="1993" />
  <div class="form-errors"></div>
  <div class="row-fluid">
    <input required="required" class="text span4" id="signup_email" name="signup[email]" placeholder="Email" type="email" />
    <input required="required" class="text span4" id="signup_home_address_zip" name="signup[home_address_attributes][zip]" placeholder="Code postal" type="text" />
    <button class="big-button span4" type="submit" name="commit">Envoyer</button>
  </div>
  <div class="row-fluid">
    <div class="span12">
      <label for="consents_84_1" class="checkbox call-to-action-consent">
        <input type="checkbox" value="1" name="consents[84]" id="consents_84_1" style="margin: 8px 0 0 -20px;" />Oui, vous pouvez m'envoyer le newsletter hebdomadaire du PTB
      </label>
    </div>
  </div>
  <div class="form-submit"></div>
</form>




<!-- /_variables.html -->

          
        
      </div>
    </div>
  </div>
</div>


<!-- /_call_to_action_2.html -->

        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  
  
  
    <a href="/actualites">Actualités</a>
  
  
  
  
      
      
      
      <a href="/campagnes">Nos campagnes</a>
      
      
      
      <a href="/soins">Le PTB et la santé</a>
      
      
      
      <a href="/le_ptb_en_europe">Le PTB en Europe</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/aider">J'agis avec le PTB</a>
      
      
      
      <a href="/soutenir">Soutenir</a>
      
      
      
      <a href="/devenir-membre">Devenir membre</a>
      
      
      
      <a href="/shop">Shop</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/les_visages_du_ptb">Les visages du PTB</a>
      
      
      
      <a href="/notre_adn">Notre ADN</a>
      
      
      
      <a href="/programme">Programme</a>
      
      
      
      <a href="/il_etait_une_fois_le_ptb">Il était une fois le PTB</a>
      
      
      
      <a href="/jobs">Offres d'emploi</a>
      
      
      
      <a href="/contact">Contact</a>
      
      
    </ul>
  </li>
  
  
  
  
    <a href="/pres_de_chez_vous">Près de chez vous</a>
  
  



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>Organisations</h2>
  <a href="https://www.comac-etudiants.be/" target="_blank">Comac</a>
  <a href="https://fr.redfox.be/" target="_blank">RedFox</a>
  <a href="https://pionniers.be/" target="_blank">Pionniers</a>
  
  <a href="https://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>




<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
        
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="https://www.ptb.be"><img style="margin-bottom:10px;" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1593607280/ptb-new.png?1593607280" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2021




<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="https://nationbuilder.com/">NationBuilder</a> • <a href="https://www.ptb.be/vieprivee">vie privée</a></small>
      </div>
    </div>
  </div>
</footer>

<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>




<style type="text/css">
  .analytics-consent {
    background-color: #454545;
    bottom: 0px;
    color: white;
    font-family: Helvetica, Arial, sans-serif;
    left: 0px;
    position: fixed;
    width: 100%;
    z-index: 9999;
  }
  .analytics-consent .container-flex {
    align-items: center;
    display: flex;
    padding: 1rem;
  }
  .analytics-consent .content {
    flex-grow: 1;
    padding-right: 1rem;
    text-shadow: none;
  }
  .analytics-consent .content a,
  .analytics-consent .content a:hover {
    color: white;
    text-decoration: underline;
  }
  .analytics-consent .submit {
    border: none;
    padding: 0;
    margin: 0;
  }
  .analytics-consent .dismiss {
    margin-left: 1rem;
  }
  .analytics-consent .submit button,
  .analytics-consent .dismiss button {
    -webkit-appearance: button;
    background-color: #E7E7E7;
    color: #000000;
    border-radius: 0.1333rem;
    border: 1px solid transparent;
    cursor: pointer;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 0.9375rem;
    font-weight: 500;
    line-height: 2.15;
    padding: 0.282rem 1.25rem;
    text-align: center;
    transition: all 0.3s ease;
    vertical-align: middle;
    white-space: nowrap;
  }
  .analytics-consent .dismiss button {
    background-color: #000000;
    color: #ffffff;
  }
  .analytics-consent .submit button:hover,
  .analytics-consent .submit button:active {
    background-color: #ffffff;
  }
  .analytics-consent .dismiss button:hover,
  .analytics-consent .dismiss button:active {
    background-color: #232323;
  }
  .analytics-consent .submit button:focus,
  .analytics-consent .dismiss button:focus {
    box-shadow: 0 0 0 0.25rem rgba(48, 48, 48, 0.5);
    outline: none;
  }
  .cd-nav-trigger {
    display: none;
  }
</style>

<div id="analytics-consent" class="analytics-consent">
  <div class="analytics-banner">
    <div class="container-flex">
      <div class="content">
        Ce site utilise des cookies pour vous assurer une navigation optimale. <a href="https://www.ptb.be/vieprivee#cookies">Plus d infos</a> 
      </div>
      <div class="submit">
        <button name="button" type="button" class="accept-cookies-button">Accept</button>
      </div>
      <div class="dismiss">
        <button name="button" type="button" class="reject-cookies-button">Reject</button>
      </div>
    </div>
  </div>
</div>

<script type="text/javascript">
  $(function(){
    function recordConsent(given) {
      return function() {
        $.ajax({
          type: "POST",
          url: '/analytics_consent',
          data: { authenticity_token: "vudgtSIIrDxoevqpGtT8SD4dN7BxGn0FAF1bGSW3rLU=", given: given },
          success: function(response) {
            $('#analytics-consent').hide();
            $('.cd-nav-trigger').show();
          }
        });
      }
    }
    $('.accept-cookies-button').click(recordConsent('yes'));
    $('.reject-cookies-button').click(recordConsent('no'));
  });
</script>



        
<!-- _social_sidebar.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<div id="social-sidebar">
  
  <a href="https://www.facebook.com/ptbbelgique/" class="facebook" target="_blank">
    <i class="icon-facebook"></i>
    <span>Facebook</span>
  </a>
  

  
  <a href="https://www.instagram.com/ptbbelgique/" class="instagram" target="_blank">
    <i class="icon-instagram"></i>
    <span>Instagram</span>
  </a>
  

  
  <a href="https://twitter.com/ptbbelgique" class="twitter" target="_blank">
    <i class="icon-twitter"></i>
    <span>Twitter</span>
  </a>
  

  
  <a href="https://www.youtube.com/user/ptbbelgique" class="youtube" target="_blank">
    <i class="icon-youtube"></i>
    <span>Youtube</span>
  </a>
  

  

  
</div><!-- #social-sidebar -->


<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481616679952/default/featured-slideshow.js"></script>


  
  

  

  

  
    <style>.header-wrap { background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/header_images/tentwentysix/default_custom-background_bubbels.jpg?1547808835'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
  <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>

</html>

