      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->
<head>
  <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d09e0001-24b6-4fc2-91cf-af5c569f855b" data-blockingmode="auto" type="text/javascript"></script>
  
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>Pourquoi le changement climatique est à l’origine de phénomènes météorologiques extrêmes (et comment y remédier) - PTB</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="7LkvSarnraizttNY4d+2GQCp/klcqejVmnTnhQEdZAw=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/pourquoi_le_changement_climatique_est_l_origine_de_ph_nom_nes_m_t_orologiques_extr_mes_et_comment_y_rem_dier" />
    <link rel="alternate" type="application/rss+xml" href="https://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="Pourquoi le changement climatique est à l’origine de phénomènes météorologiques extrêmes (et comment y remédier)">
    <meta property="og:title" content="Pourquoi le changement climatique est à l’origine de phénomènes météorologiques extrêmes (et comment y remédier)"/>
  <meta property="og:url" content="https://www.ptb.be/pourquoi_le_changement_climatique_est_l_origine_de_ph_nom_nes_m_t_orologiques_extr_mes_et_comment_y_rem_dier">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7168/meta_images/original/index.jpg?1627052120" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7168/meta_images/original/index.jpg?1627052120" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "7168";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "7LkvSarnraizttNY4d+2GQCp/klcqejVmnTnhQEdZAw=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/favicon_images/original/icone_ptb_2018.ico?1536058852" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-42064bfaf8b13f5cbbb326ea5dff49c80f592d68cb76ecb7b73ec92e8020354b.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/videomodal.js"></script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7168/meta_images/original/index.jpg?1627052120">
  

  

  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->
  

</head>
  <body class="page-type-blog-post js   " >

  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  

  
  

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class=" header-wrap">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="title" href="/" tabindex="1">
          <h1>
            
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/meta_images/original/PTB_logo_2018_RGB-disk01.png?1596528535" alt="PTB - Parti du Travail de Belgique">
            
            
          </h1>
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-angle-down" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i>Menu</button>


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-2" aria-expanded="false" tabindex="0"><span class="navtab">Découvrez <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-2" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Nos campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soins" tabindex="0" >Le PTB et la santé</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/le_ptb_en_europe" tabindex="0" >Le PTB en Europe</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="https://www.ptb.be/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="https://www.ptb.be/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    <li class="navlink navlink-social  mobile-visible">
      
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

      <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i></a>
      <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i></a>
      <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i></a>
    </li>

  </ul>

  
  <li class="overflow-exclude language-switch" role="menuitem">
    <a href="https://www.pvda.be/" class="navlink navlink-top desktop-visible" lang="nl-BE" title="Nederlands" tabindex="0">NL</a>
    <a href="https://www.pvda.be/" class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0">Nederlands</a>
  </li>
  
  
</nav>

<!-- /_nav.html -->


    </div>
  </div>

  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline">
  
    Pourquoi le changement climatique est à l’origine de phénomènes météorologiques extrêmes (et comment y remédier)

  
</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
</div>

<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  

</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div id="page-features" class="page-features ">

  <div class="features-wrap">
    

    
    
    <div class="feature-bg" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7168/features/large/index.jpg?1627052100');">
      <div class="bg-xl" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7168/features/original/index.jpg?1627052100');"></div>

      <!-- START SLIDE CONTENT -->
      
          <div class="features-overlay-wrap">
      

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    
    <div class="feature-credit" title=".">.</div>
    <div class="feature-spacer"></div>
    
    

    

    

  </div>

  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class="byline">
  <span class="linked-signup-name">Rédaction en ligne</span> - 
<!-- _format_date.html -->
23 juillet 2021
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p>Les inondations dévastatrices auxquelles nous avons assisté dans notre pays ont été causées par des précipitations extrêmes. En deux jours, l’Est et le Centre du pays ont reçu autant de précipitations qu’en un mois, voire plus. Malchance ?​ Un phénomène qui ne nous arrive que tous les cent ans ? Analyse.</p></strong>
        <p style="text-align: right;"><em>Wim Debucquoy et Thierry Warmoes</em></p>
<p> </p>
<h3>La réalité du changement climatique</h3>
<p>Le président du MR, Georges-Louis Bouchez, a immédiatement mis en doute le lien avec le changement climatique et a écrit : « J’ai été choqué par les tentatives de certains de tirer des conclusions sur le réchauffement climatique. Pas mal de climatologues ont expliqué qu’on ne peut pas établir un lien scientifique entre les évènements récents et le réchauffement global. »</p>
<blockquote>
<p>Il y aura de plus longues périodes de sécheresse, mais aussi que lorsqu’il pleut, il pleut beaucoup plus et plus fort. Un peu comme sous les tropiques.</p>
</blockquote>
<p>Depuis plus de trente ans, les climatologues font pourtant le lien entre le réchauffement climatique et des conditions météorologiques plus extrêmes. (1) L’explication est de la physique élémentaire : le réchauffement climatique réchauffe l’atmosphère et de l’air plus chaud peut contenir plus d’eau. Cela signifie qu’il y aura de plus longues périodes de sécheresse, mais aussi que lorsqu’il pleut, il pleut beaucoup plus et plus fort. Un peu comme sous les tropiques. Au cours des deux étés précédents, notre pays a été confronté à des sécheresses exceptionnelles. Cette année, nous assistons à des précipitations exceptionnelles dans une partie du pays, dans l’ouest de l’Allemagne et en Autriche. Le Canada, quant à lui, connaît une terrible vague de chaleur mortelle. Il y a quelques mois en Sibérie, le thermomètre a dépassé les 35 °C et ce mois-ci, nous avons assisté à un record de chaleur en Californie à plus de 54,4 °C.</p>
<h3>Le jet stream</h3>
<p>Est-ce que c’est juste de la malchance ? Est-ce que ce sont juste des caprices de la nature ? Non, c’est le résultat du réchauffement des couches d’air au-dessus de nous. Cela semble contradictoire, mais le changement climatique entraîne à la fois des sécheresses plus intenses et des précipitations plus extrêmes. Ce sont les deux faces de la même pièce.</p>
<blockquote>
<p>Au lieu de se déplacer et de répartir les précipitations sur une plus grande surface, la zone de pluie extrême est restée principalement sur la province de Liège et l’ouest de l’Allemagne.</p>
</blockquote>
<p>Il est donc scientifiquement établi que le changement climatique entraîne des précipitations plus extrêmes, comme celles que nous avons connues la semaine dernière. Nous devons nous préparer à cela — nous y revenons plus loin. Mais la semaine dernière, un deuxième facteur a joué. La zone de pluie qui s’est formée dans le sud-est de notre pays et en Allemagne bougeait à peine. Par conséquent, toute la pluie est tombée au même endroit. Ce phénomène aussi, les climatologues le lient au changement climatique. En raison du réchauffement climatique, la différence de température entre les pôles et l’équateur se réduit et le jet stream (un vent puissant à haute altitude qui affecte à notre météo) commence à se déformer. Par conséquent, des phénomènes météorologiques (zones de pluie, mais aussi vagues de chaleur) s’attardent plus longtemps au même endroit. Au lieu de se déplacer et de répartir les précipitations sur une plus grande surface, la zone de pluie extrême est restée principalement sur la province de Liège et l’ouest de l’Allemagne.</p>
<h3>« Personne ne l’avait vu venir. » Vraiment ?</h3>
<p>Ces phénomènes avaient été prédit par tous les météorologues plusieurs jours à l’avance. Il est incompréhensible que les gouvernements fédéral, wallon et flamand aient tout simplement ignoré ces avertissements.</p>
<p>Lorsque la ministre de l’Intérieur Annelies Verlinden (CD&amp;V) a parlé d’une catastrophe naturelle que « personne n’avait vue venir », ce n’est donc pas tout à fait vrai. On aurait pu profiter des deux à trois jours précédant la catastrophe pour prendre déjà des mesures telles que l’information des personnes se trouvant dans les zones inondables (afin qu’elles puissent déplacer à l’étage leurs meubles, appareils ménagers, nourriture, etc.), l’évacuation des lieux les plus sensibles, la préparation des pompiers, de la protection civile et de l’armée, avec des renforts planifiés de tout le pays (au lieu d’initiatives de solidarité improvisées — et qui méritent d’être saluées — comme l’intervention des pompiers d’Anvers à Liège).</p>
<blockquote>
<p>Lorsqu’il s’agit de prévenir et gérer des catastrophes naturelles, nous devons apprendre des pays du Sud. Comment Cuba fait face aux ouragans et aux tempêtes tropicales, par exemple.</p>
</blockquote>
<p>C’est d’ailleurs l’avis de l’ancien présentateur météo André Schevers : « Quatre jours avant le début des pluies, tous les modèles indiquaient que l’est du pays recevrait d’énormes quantités d’eau. J’ai dit plusieurs fois à ma femme : “On va à la catastrophe.” Si la Wallonie avait été en alerte rouge, tous les décideurs — la Région wallonne, les gouverneurs, les bourgmestres — auraient eu le temps de descendre dans la rue pour avertir les gens, leur dire de remonter ce qu’il y avait dans la cave, de déplacer leurs voitures en un lieu plus élevé… Nous aurions dû déployer les unités de crise, visiter les camps de scouts pour leur dire de partir et évacuer les personnes près des cours d’eau. » (2)</p>
<p>Le professeur François Gemenne, de Liège, dit à juste titre : « Ce que nous considérions autrefois comme exceptionnel va devenir la nouvelle normalité. » (3)</p>
<p>Aussi étrange que cela puisse paraître, lorsqu’il s’agit de prévenir des catastrophes naturelles et de les gérer, nous devons apprendre des pays du Sud, dit-il. Comment Cuba fait face aux ouragans et aux tempêtes tropicales, par exemple. On le voit venir, la population est avertie et mise en sécurité, et il y a donc beaucoup moins de victimes. Nous ne pourrons pas toujours éviter les inondations, mais nous pouvons limiter considérablement les dégâts.</p>
<h3>Mieux vaut prévenir que guérir</h3>
<p>Ainsi, contrairement à ce que dit la ministre Verlinden, il y a beaucoup de choses qu’on peut faire pour éviter de telles catastrophes. À long terme aussi. Pour commencer, nos gouvernements doivent enfin prendre le changement climatique au sérieux. Ce n’est toujours pas le cas, et la politique climatique fait encore preuve de trop peu d’ambition et d’une confiance aveugle dans le marché au lieu d’investir massivement dans la transition vers une économie sans carbone. Récemment, tous les partis belges ont ainsi négocié une résolution interparlementaire en vue du sommet climatique mondial COP26 (4), qui aura lieu cet automne à Glasgow. Résultat ? Un compromis décevant, bien en deçà des recommandations de la communauté scientifique.</p>
<blockquote>
<p>Dans l'aménagement des terres, ce ne sont pas les intérêts économiques des entreprises et des propriétaires fonciers qui doivent primer, mais la sécurité de la population</p>
</blockquote>
<p>Mais le changement climatique est déjà un fait et, outre tous les efforts pour le limiter autant que possible, nous devrons vivre avec. Nous pouvons bien réduire effectivement les risques d’inondation et l’impact des inondations. « Nous devons nous adapter à la nouvelle réalité climatique dès maintenant », estime l’hydrologue Patrick Willems. (5)</p>
<p>Cela se fait en donnant plus de latitude à la rivière : création de zones d’inondation contrôlée (nous décidons nous-mêmes où nous permettons que la rivière déborde pour protéger les zones densément peuplées), zones d’infiltration, désimperméabilisation des sols, rétention et ralentissement de l’eau autant que possible en amont, laisser les cours d’eau reprendre leurs méandres… On aurait ainsi déjà pu éviter le pire. Bien sûr, il s’agit de plans à long terme, qui demandent du temps. Mais les gestionnaires de l’eau en Flandre et aux Pays-Bas (qui ont une longue expérience en la matière) y travaillent depuis longtemps. C’est ainsi, par exemple, qu’on a créé déjà grandes zones inondables le long de la Meuse, tant du côté flamand que du côté néerlandais, ce qui a certainement contribué à limiter les dégâts actuels. Le centre de Louvain, qui a connu d’importantes inondations dans le passé (6) n’a pas été inondé cette fois-ci en raison de la construction d’une zone d’inondation contrôlée à Egenhoven, juste en amont du centre-ville.</p>
<p>Mais nous devons aussi planifier différemment notre utilisation des terres. Ce ne sont pas les intérêts économiques des entreprises et des propriétaires fonciers qui doivent primer, mais la sécurité de la population. Nous devons cesser de construire dans des zones inondables. Et il faut rectifier les erreurs du passé. « Le défi consiste à repenser la répartition géographique de la population. C’est ce que fait déjà toute une série de pays du Sud », déclare le professeur Gemenne. Il cite l’exemple du Vietnam, qui a lancé il y a une dizaine d’années le plan Living with flood pour relocaliser les villages du delta du Mékong sur des terrains plus élevés.</p>
<blockquote>
<p>Que ce soit à Verviers, Pépinster ou Jemelle, ce sont surtout les quartiers populaires qui ont été touchés par les inondations</p>
</blockquote>
<p>Nous devons également cesser d’imperméabiliser le sol avec toutes sortes de projets de construction. Cela empêche l’eau de s’infiltrer dans le sol ; l’eau va alors beaucoup plus directement par les égouts vers les ruisseaux et les rivières, où elle fait rapidement monter le niveau. Notre agriculture doit évoluer aussi (plus de couverture végétale, moins de labour profond, plantation de haies, etc.) afin de protéger le sol de l’érosion et du lessivage qui entraînent des coulées de boue. Dire que cette catastrophe majeure n’aurait pas pu être évitée démontre un manque de responsabilité de la part des ministres compétents.</p>
<h3>Le changement climatique est un problème de classe</h3>
<p>Les inondations sont en soi un phénomène naturel ; une rivière déborde parfois. Et cela se produira davantage que par le passé en raison du changement climatique.</p>
<p>Cela dit, l’impact des inondations est déterminé par la société : où les dégâts ont-ils lieu, qui vont-ils toucher et ont-ils été réduits le plus possible ? En tant que société, sommes-nous préparés à cela ? Peut-on évacuer tout le monde à temps ? Pouvons-nous fournir une aide d’urgence suffisante pendant les inondations et immédiatement après ? Et les gens peuvent-ils reconstruire rapidement leur vie ? Ce sont tous des facteurs sociaux. La réalité est que nous ne sommes pas préparés aujourd’hui aux conséquences de la crise climatique.</p>
<p>Et qui sont les principales victimes ? Les classes populaires. Que ce soit à Verviers, Pépinster ou Jemelle (Rochefort), ce sont surtout les quartiers populaires qui ont été touchés par les inondations. Il y a des raisons historiques à cela : l’industrie s’est développée dans les vallées en raison des besoins en eau (énergie hydraulique, eau de processus, etc.). Ainsi, la population active a également commencé à vivre le long des cours d’eau. Les quartiers chics (qui se sont développés plus tard) sont généralement situés plus en hauteur. (Ce n’est qu’au cours des dernières décennies qu’une mode s’est développée parmi les riches de vivre au bord de l’eau.)</p>
<p>À l’échelle mondiale, les 10 % les plus riches sont responsables de 50 % des émissions de CO₂. Mais ce sont les plus pauvres qui en subissent les conséquences. De Verviers ou Pépinster, à Karachi au Pakistan ou Dacca au Bangladesh.</p>
<hr>
<p>[1]Le groupe d’experts des Nations unies sur le climat, le GIEC, a écrit dès 1990 dans l’un de ses rapports que le changement climatique entraînerait une augmentation des périodes de précipitations extrêmes : https://www.demorgen.be/nieuws/al-in-1990-werd-gewaarschuwd-voor-de-toename-van-extreme-neerslag-door-de-klimaatopwarming~b17687eb</p>
<p><span lang="fr-BE">[2]<a href="https://m.lavenir.net/cnt/dmf20210718_01598548/c-etait-previsible-il-fallait-prevenir">https ://m.lavenir.net/cnt/dmf20210718_01598548/c-etait-previsible-il-fallait-prevenir.</a></span></p>
<p><span lang="fr-BE">[3]<a href="https://plus.lesoir.be/384669/article/2021-07-18/francois-gemenne-sur-les-inondations-lenjeu-est-de-repenser-la-distribution">https ://plus.lesoir.be/384669/article/2021-07-18/francois-gemenne-sur-les-inondations-lenjeu-est-de-</a><a href="https://plus.lesoir.be/384669/article/2021-07-18/francois-gemenne-sur-les-inondations-lenjeu-est-de-repenser-la-distribution">repenser-la-distribution.</a></span></p>
<p>[4]Conférence annuelle des parties à la convention des Nations unies sur le climat.</p>
<p>[5]https://www.demorgen.be/nieuws/vlaanderen-is-extra-kwetsbaar-voor-dit-soort-weerfenomenen~b0a99c03/</p>
<p>[6]https ://www.vmm.be/publications/de-dijle-in-leuven-een-vloek-of-een-zegen</p>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->






  
      <i class="icon-tag" aria-hidden="true"></i>
      <div class="page-tag-background">
        

          
          

          

        

          
          

          
            <span class="page-tag"><a href="/tags/climat_et_cologie">Climat et écologie</a></span>
          

        
      </div>
  



<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/pourquoi_le_changement_climatique_est_l_origine_de_ph_nom_nes_m_t_orologiques_extr_mes_et_comment_y_rem_dier', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/pourquoi_le_changement_climatique_est_l_origine_de_ph_nom_nes_m_t_orologiques_extr_mes_et_comment_y_rem_dier&text=Pourquoi+le+changement+climatique+est+%C3%A0+l%E2%80%99origine+de+ph%C3%A9nom%C3%A8nes+m%C3%A9t%C3%A9orologiques+extr%C3%AAmes+%28et+comment+y+rem%C3%A9dier%29', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
  </div>
</div>



<!-- /_like_page.html -->


    
    
<!-- _page_stream.html -->




<!-- /_page_stream.html -->

    

  </div>
  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script>
      window.onload = captionizeImages;
  </script>
  


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
    <div class="heroes-sidebar">

      
        
        
      
        
        
      

      
      

      
<!-- _variables.html -->

  



<!-- /_variables.html -->

      






  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/jobs" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/4635/attachments/original/1621327077/featured-image.jpg?1621327077);">
      <h3>offre d'emploi</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/_les_travailleurs_ne_demandent_pas_un_pot_de_choco_mais_le_respect_discours_du_1er_mai_de_raoul_hedebouw" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6862/features/original/1erMai_Raoul.jpg?1619792237);">
      <h3>« Les travailleurs ne demandent pas un pot de choco, mais le respect » : discours du 1er Mai de Raoul Hedebouw</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/une_tude_du_ptb_montre_le_lien_entre_l_augmentation_des_malades_de_longue_dur_e_et_la_casse_des_pr_pensions" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6749/features/original/Prepensions_iStock-1089410668.png?1618934423);">
      <h3>Pour chaque prépensionné en moins, il y a un malade de longue durée en plus</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/ch_mage_corona_une_proposition_de_loi_ptb_pour_viter_le_guet_apens_fiscal" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6802/features/original/shutterstock_1870469521.jpg?1618933263);">
      <h3>Chômage corona : une proposition de loi PTB  pour éviter le guet-apens fiscal</h3>
    </a>

	
	



    </div>
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<div class="call-to-action-2-container">
  <div class="width-container">
    <div class="call-to-action-2-wrap">
      <div class="call-to-action-2 cta-lvl1">

        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        
          
            
<!-- _variables.html -->

<h2 class="no-widows">Suivez le PTB</h2>
<form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="7LkvSarnraizttNY4d+2GQCp/klcqejVmnTnhQEdZAw="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
  <input id="page_id" name="page_id" type="hidden" value="1993" />
  <div class="form-errors"></div>
  <div class="row-fluid">
    <input required="required" class="text span4" id="signup_email" name="signup[email]" placeholder="Email" type="email" />
    <input required="required" class="text span4" id="signup_home_address_zip" name="signup[home_address_attributes][zip]" placeholder="Code postal" type="text" />
    <button class="big-button span4" type="submit" name="commit">Envoyer</button>
  </div>
  <div class="row-fluid">
    <div class="span12" style="text-align:left;">
      <label for="consents_84_1" class="checkbox call-to-action-consent">
        <input type="checkbox" value="1" name="consents[84]" id="consents_84_1" style="margin: 8px 0 0 -20px;" />Oui, vous pouvez m'envoyer le newsletter hebdomadaire du PTB
      </label>
      <a href="/vieprivee" style="font-size:0.6em;color:white;">En savoir plus sur la politique de confidentialité du PTB.</a>
    </div>
  </div>
  <div class="form-submit"></div>
</form>




<!-- /_variables.html -->

          
        
      </div>
    </div>
  </div>
</div>


<!-- /_call_to_action_2.html -->

        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  
  
  
    <a href="/actualites">Actualités</a>
  
  
  
  
      
      
      
      <a href="/campagnes">Nos campagnes</a>
      
      
      
      <a href="/soins">Le PTB et la santé</a>
      
      
      
      <a href="/le_ptb_en_europe">Le PTB en Europe</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/aider">J'agis avec le PTB</a>
      
      
      
      <a href="/soutenir">Soutenir</a>
      
      
      
      <a href="/devenir-membre">Devenir membre</a>
      
      
      
      <a href="/shop">Shop</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/les_visages_du_ptb">Les visages du PTB</a>
      
      
      
      <a href="/notre_adn">Notre ADN</a>
      
      
      
      <a href="/programme">Programme</a>
      
      
      
      <a href="/il_etait_une_fois_le_ptb">Il était une fois le PTB</a>
      
      
      
      <a href="/jobs">Offres d'emploi</a>
      
      
      
      <a href="/contact">Contact</a>
      
      
    </ul>
  </li>
  
  
  
  
    <a href="/pres_de_chez_vous">Près de chez vous</a>
  
  



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>Organisations</h2>
  <a href="https://www.comac-etudiants.be/" target="_blank">Comac</a>
  <a href="https://fr.redfox.be/" target="_blank">RedFox</a>
  <a href="https://pionniers.be/" target="_blank">Pionniers</a>
  
  <a href="https://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>




<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
        
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="https://www.ptb.be"><img style="margin-bottom:10px;" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1593607280/ptb-new.png?1593607280" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2021




<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="https://nationbuilder.com/">NationBuilder</a> • <a href="https://www.ptb.be/vieprivee">vie privée</a> • <a href="https://www.ptb.be/politique_de_cookies">politique de cookies</a></small>
      </div>
    </div>
  </div>
</footer>

<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.3",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>







        
<!-- _social_sidebar.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<div id="social-sidebar">
  
  <a href="https://www.facebook.com/ptbbelgique/" class="facebook" target="_blank">
    <i class="icon-facebook"></i>
    <span>Facebook</span>
  </a>
  

  
  <a href="https://www.instagram.com/ptbbelgique/" class="instagram" target="_blank">
    <i class="icon-instagram"></i>
    <span>Instagram</span>
  </a>
  

  
  <a href="https://twitter.com/ptbbelgique" class="twitter" target="_blank">
    <i class="icon-twitter"></i>
    <span>Twitter</span>
  </a>
  

  
  <a href="https://www.youtube.com/user/ptbbelgique" class="youtube" target="_blank">
    <i class="icon-youtube"></i>
    <span>Youtube</span>
  </a>
  

  

  
</div><!-- #social-sidebar -->


<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/featured-slideshow.js"></script>


  
  

  

  

  
    <style>.header-wrap { background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/header_images/tentwentysix/default_custom-background_bubbels.jpg?1547808835'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
  <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>

</html>

