      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>On ne combat le trumpisme qu’en attaquant les racines des inégalités - PTB</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481608564328/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481608564328/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481608564328/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="6iTOpPfCv971KV9+w2uYnJtuOFZ+xA/yLZ9Pngt20t4=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/on_ne_combat_le_trumpisme_qu_en_attaquant_les_racines_des_in_galit_s" />
    <link rel="alternate" type="application/rss+xml" href="http://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="On ne combat le trumpisme qu’en attaquant les racines des inégalités">
    <meta property="og:title" content="On ne combat le trumpisme qu’en attaquant les racines des inégalités"/>
  <meta property="og:url" content="https://www.ptb.be/on_ne_combat_le_trumpisme_qu_en_attaquant_les_racines_des_in_galit_s">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6410/meta_images/original/Trumpisme.png?1610457060" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6410/meta_images/original/Trumpisme.png?1610457060" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "6410";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "6iTOpPfCv971KV9+w2uYnJtuOFZ+xA/yLZ9Pngt20t4=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/favicon_images/original/icone_ptb_2018.ico?1536058852" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-b6b79875c1f8f028bef19fba03c9f57f317488bd3a8f4821c1e3afde564a0db2.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481608564328/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481608564328/default/videomodal.js"></script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6410/meta_images/original/Trumpisme.png?1610457060">
  

  

  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->
  

</head>
  <body class="page-type-blog-post js   " >

  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  

  
  

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class=" header-wrap">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="title" href="/" tabindex="1">
          <h1>
            
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/meta_images/original/PTB_logo_2018_RGB-disk01.png?1596528535" alt="PTB - Parti du Travail de Belgique">
            
            
          </h1>
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-angle-down" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i>Menu</button>


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soins" tabindex="0" >Parti de la santé</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="https://www.ptb.be/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="https://www.ptb.be/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    
    <li class="overflow-exclude language-switch" role="menuitem">
      <a href="https://www.pvda.be/" class="navlink navlink-top desktop-visible" lang="nl-BE" title="Nederlands" tabindex="0">NL</a>
      <a href="https://www.pvda.be/" class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0">Nederlands</a>
    </li>
    

    <li class="navlink navlink-social  mobile-visible">
      
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

      <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i></a>
      <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i></a>
      <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i></a>
    </li>

  </ul>
</nav>

<!-- /_nav.html -->


    </div>
  </div>

  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline">
  
    On ne combat le trumpisme qu’en attaquant les racines des inégalités

  
</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
</div>

<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  

</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div id="page-features" class="page-features ">

  <div class="features-wrap">
    

    
    
    <div class="feature-bg" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6410/features/large/Trumpisme.png?1610457010');">
      <div class="bg-xl" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6410/features/original/Trumpisme.png?1610457010');"></div>

      <!-- START SLIDE CONTENT -->
      
          <div class="features-overlay-wrap">
      

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    
    <div class="feature-credit" title="Photo Belga">Photo Belga</div>
    <div class="feature-spacer"></div>
    
    

    

    

  </div>

  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class="byline">
  <span class="linked-signup-name">Rédaction en ligne</span> - 
<!-- _format_date.html -->
12 janvier 2021
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p lang="fr-FR">Si Joe Biden occupera officiellement le poste de président des États-Unis dès le 20 janvier, les événements récents montrent que nous sommes loin d’en avoir fini avec le trumpisme. Pour venir à bout de ce mouvement, il faut une alternative sociale ambitieuse, impliquant tout le peuple des États-Unis, visant à éradiquer les profondes inégalités à la racine.</p>
<p lang="fr-FR"> </p></strong>
        <p lang="fr-FR">Les événements du 6 janvier dernier à Washington resteront gravés dans les mémoires. Alors que le Congrès (Parlement) s’apprêtait à certifier la victoire du nouveau président, Joe Biden, des sympathisants pro-Trump se rassemblaient à l’extérieur du siège du Congrès, le Capitole. Une foule de manifestants est parvenue à franchir un cordon de sécurité étonnamment maigre, pour s’introduire dans le bâtiment.</p>
<p lang="fr-FR">Il ne s’agit pas d’un coup d’État ou d’un soulèvement, comme certains le prétendent, mais d’une manifestation inquiétante de l’essor de l’alt-right, ce mouvement d’extrême droite né sur Internet, aux États-Unis. Ce n’est pas seulement la dernière convulsion d’un Trump à deux doigts de devoir lâcher le pouvoir, mais une nouvelle étape dans la fascisation de la société américaine. Pour venir à bout de ce mouvement, il faut une alternative sociale ambitieuse, impliquant tout le peuple des États-Unis, visant à éradiquer les profondes inégalités à la racine.</p>
<h2 lang="fr-FR">Un incident bien orchestré</h2>
<p lang="fr-FR">Les événements du 6 janvier sont tout sauf spontanés. Le chemin qui y mène a été soigneusement tracé par nul autre que le président Donald Trump lui-même. Avant même que les citoyens ne se rendent aux urnes, il avait prévenu qu’en cas de défaite, il ne fallait pas s’attendre à une passation de pouvoir pacifique. Dès la nuit des élections, le 3 novembre, il commençait déjà à exprimer des soupçons de fraude. Depuis lors, il n’a cessé d’enfoncer le clou et a tout fait pour inciter ses partisans à converger vers le Capitole, le 6 janvier. Juste avant la manifestation, il leur a dit : « Faites en sorte que ce jour devienne historique. »</p>
<p lang="fr-FR">L’intention de Donald Trump était de créer un précédent. Lorsque les activistes qui étaient entrés dans le Capitole en ont été expulsés, ils sont sortis en vainqueurs et non en vaincus. Trump a peut-être perdu les élections, mais, ici, il a marqué des points.</p>
<p lang="fr-FR">Comme lors de la manifestation de l’extrême droite à Charlottesville en 2017, où une militante antifasciste avait été tuée, des milices et des groupes d’extrême droite organisés ont pris la tête. Mais d’après les images et les diverses interviews, il semble qu’en excitant les gens en se servant de leur frustration, Trump a également réussi à attirer un public plus large. Malgré la haine et la division qu’il a semées, malgré sa gestion désastreuse de la pandémie de coronavirus, Trump a gagné des partisans. Il a obtenu 74 millions de voix lors de la présidentielle de novembre 2020. C’est 12 millions de plus qu’en 2016. La complaisance des services d’ordre vis-à-vis des manifestants laisse penser qu’il est également bien soutenu par l’appareil d’État.</p>
<blockquote>
<p lang="fr-FR">Caricaturer les événements du Capitole en une farce ratée et une ultime convulsion du « clown » Trump serait une erreur. L’action a été bien coordonnée</p>
</blockquote>
<p lang="fr-FR">Caricaturer les événements du Capitole en une farce ratée et une ultime convulsion du « clown » Trump serait une erreur. L’action a été bien coordonnée. Diverses manifestations se sont d’ailleurs déroulées en même temps dans plusieurs États. Exciter ainsi les plus radicaux de ses partisans relève bel et bien d’une stratégie.</p>
<p lang="fr-FR">Si Joe Biden occupera officiellement le poste de président des États-Unis dès le 20 janvier, les événements récents montrent bien que nous sommes loin d’en avoir fini avec le trumpisme.</p>
<h2 lang="fr-FR">Trump capte la colère et la frustration contre l’establishment</h2>
<p lang="fr-FR">Limiter le trumpisme au succès de ses « faits alternatifs » (« alternative facts »), des théories de conspiration et de fausses nouvelles (« fake news ») serait le sous-estimer. Les sympathisants de Trump sont attirés par un discours réactionnaire radical, aux relents de nationalisme et d’hostilité envers les minorités, les scientifiques, les médias, etc. qui, avec la classe politique traditionnelle, trahissent « le peuple ». Notons au passage que jamais le grand capital n’est pointé du doigt.</p>
<blockquote>
<p lang="fr-FR">Il est faux de prétendre, comme l’a fait récemment Gwendolyn Rutten, de l’Open Vld, que ce sont les algorithmes qui ont fait le succès de Trump. C’est juste ce qu’elle veut entendre en tant que néolibérale</p>
</blockquote>
<p lang="fr-FR">Le mouvement international d’extrême droite alt-right investit en masse dans une machine de propagande bien huilée afin de répéter ces messages sous ses formes les plus diverses, jusqu’à la nausée. Cela coûte énormément d’argent, ce qui montre qu’il y a un fameux capital derrière cette communication.</p>
<p lang="fr-FR">Il est toutefois réducteur de prétendre, comme l’a fait récemment Gwendolyn Rutten, de l’Open Vld, que ce sont les algorithmes qui ont fait le succès de Trump. C’est juste ce qu’elle veut entendre en tant que néolibérale.</p>
<p lang="fr-FR">Le trumpisme doit surtout son succès à sa capacité à capter et abuser de la colère et de la frustration légitimes des travailleurs contre l’establishment néolibéral. Trump leur promet que les usines qui produisent actuellement en Chine, entre autres, reviendront aux États-Unis. Il défend une politique économique nationaliste (protectionniste), « America First », qui va à l’encontre de la mondialisation. Et, c’est vrai, ces dernières années, les ouvriers des industries et les agriculteurs ont fortement souffert de la concurrence avec les pays à bas salaires.</p>
<p lang="fr-FR">Il leur est bien égal que Trump soit lui-même un multimillionnaire et un magnat des médias qui paie à peine un dollar d’impôts. Ils voient en lui un « homme entier », le premier depuis des lustres à leur parler un langage qu’ils comprennent. « Je vous aime, vous êtes spéciaux », leur disait-il pendant l’assaut.</p>
<blockquote>
<p lang="fr-FR">Le trumpisme va à l’encontre des intérêts des travailleurs. Trump et le trumpisme veulent avant tout assurer leur place à la tête du système économique et politique qui exploite et opprime la classe des travailleurs, au profit du grand capital.</p>
</blockquote>
<p lang="fr-FR">Mais à quel point Trump aime-t-il vraiment la classe des travailleurs ? S’il dénonce bel et bien l’immobilisme de la démocratie néolibérale, il est aussi réactionnaire, d’extrême droite et particulièrement agressif.</p>
<h2 lang="fr-FR">Le trumpisme, bouée de sauvetage du capitalisme</h2>
<p lang="fr-FR">Le trumpisme va, par essence, à l’encontre des intérêts des travailleurs. Trump et le trumpisme ont beau s’en prendre violemment à l’élite politique et l’establishment, ils veulent avant tout assurer leur place à la tête du système économique et politique qui exploite et opprime la classe des travailleurs, au profit du grand capital.</p>
<blockquote>
<p>Trump est soutenu par une certaine partie des grandes entreprises américaines pour préserver coûte que coûte les intérêts de la classe supérieure</p>
</blockquote>
<p lang="fr-FR">On pourrait décrire le trumpisme comme la bouée de sauvetage que l’élite capitaliste garderait en réserve au cas où le navire néolibéral devait faire naufrage. Cette élite sait pertinemment bien que le néolibéralisme vit une crise existentielle. Elle garde donc cette bouée de sauvetage sous la main si jamais la mise sur pied d’un nouvel environnement favorable aux entreprises devait prendre une tournure plus autoritaire.</p>
<p lang="fr-FR">Trump est donc également soutenu par une certaine partie des grandes entreprises américaines (notamment dans le secteur pétrolier, agroalimentaire et automobile), par idéologie ou par opportunisme. Le but de ces entreprises n’est pas de protéger les Américains laissés pour compte, mais bien de préserver coûte que coûte les intérêts de la classe supérieure.</p>
<p lang="fr-FR">Grâce aux drastiques baisses d’impôts mises en place par Donald Trump, les grandes entreprises américaines ne doivent plus payer que 21 % d’impôts au lieu de 35 %. Et les bénéfices qui en découlent finissent en grande partie dans les poches des actionnaires. 200 milliardaires américains ont vu leur fortune cumulée augmenter de plus de 1 000 milliards d’euros durant le mandat de Trump. 6 % seulement de cette augmentation a bénéficié aux travailleuses et travailleurs.</p>
<p lang="fr-FR">En revanche, les attaques envers le droit du travail se sont multipliées à un rythme effréné. On se souviendra de Trump comme le président de la déréglementation : il n’a cessé de supprimer des règles pour faciliter la vie et réduire les coûts des entreprises. Résultat : les travailleurs sont à nouveau plus exposés à des produits toxiques, ont plus de mal à se faire payer leurs heures supplémentaires, voient leurs droits syndicaux plus restreints que jamais, etc.</p>
<h2 lang="fr-FR">Biden et le statu quo ne répondent pas à la question</h2>
<p lang="fr-FR">« Le temps est venu de s’opposer à l’extrême droite et défendre notre démocratie », réagissent aujourd’hui tant les partis traditionnels que la presse belges. Le discours de Joe Biden, saupoudré de patriotisme, tentait surtout d’éviter aux États-Unis la honte en tant que « plus ancienne démocratie » du monde occidental.</p>
<p lang="fr-FR">Ce qu’il ne dit pas, c’est qu’il cherche avant tout à défendre le statu quo néolibéral : cette recette ratée qui a fait le terreau sur lequel le trumpisme a pu s’épanouir.</p>
<p lang="fr-FR">On ne combattra pas l’avancée du fascisme en maintenant le statu quo sur une situation pourrie. C’est précisément pour cela qu’il ne faut se faire aucune illusion par rapport à Joe Biden.</p>
<p lang="fr-FR">Sous la pression du nombre croissant d’électeurs de gauche qui auraient préféré Bernie Sanders comme candidat démocrate à la présidentielle, et sur fond de crise du coronavirus, Joe Biden a bien ajouté quelques points progressistes dans son programme. Dès la désignation de son cabinet, il est toutefois apparu clairement qu’il ne faisait que resservir une louche de la sauce néolibérale.</p>
<blockquote>
<p lang="fr-FR">Joe Biden est et reste le représentant par excellence de l’establishment qui dégoûte, à juste titre, les électeurs qui ont fait le choix de Trump</p>
</blockquote>
<p lang="fr-FR">L’été dernier, Biden a déclaré devant des centaines de riches donateurs réunis dans un salon du très chic Hôtel Carlyle, dans l’Upper East Side à New York : « [Si je suis élu président], personne ne changera son niveau de vie, rien ne changera fondamentalement. » Il rejette résolument les propositions sociales qui pourraient améliorer concrètement la situation des travailleurs américains, comme Medicare For All – une assurance maladie publique de base universelle – ou la garantie universelle à l’emploi (« job guarantee ») défendue par Bernie Sanders. Joe Biden est et reste le représentant par excellence de l’establishment qui dégoûte, à juste titre, les électeurs qui ont fait le choix de Trump. Sponsorisé par Wall Street, par l’industrie de la sécurité, et soumis au monde des groupes de pression, des think tanks et des soirées VIP, il incarne la revanche de l’establishment.</p>
<h2 lang="fr-FR">Lutter contre les inégalités</h2>
<p lang="fr-FR">La résistance à l’extrême droite ne doit jamais servir de prétexte pour créer un large front exclusivement destiné à préserver le statu quo. Ni pour réduire au silence toute forme de critique (et de remise en cause) du système existant, les syndicats qui font usage de leur droit de grève ou encore les gilets jaunes qui font entendre leur voix.</p>
<p lang="fr-FR">Aux États-Unis, mais aussi ici, Biden et ses homologues vont exploiter la prise d’assaut du Capitole pour museler l’opposition de gauche sous couvert de réconciliation.</p>
<p lang="fr-FR">Combattre l’extrême droite exige de remettre en question le statu quo et de développer une véritable alternative sociale. Une alternative qui s’attaque aux racines des inégalités, à savoir l’exploitation de la grande majorité des travailleurs au profit d’une infime minorité.</p>
<blockquote>
<p lang="fr-FR">Le mouvement de gauche doit à tout prix éviter de se laisser engourdir par le confort que peut offrir le statu quo</p>
</blockquote>
<p lang="fr-FR">Les courants de gauche aux États-Unis se sont fortement développés ces dernières années. Ce sont ces germes d’un mouvement de protestation de gauche de grande ampleur qui ont fait mordre la poussière à Trump au niveau électoral. Sans l’électorat anti-Trump, qui a voté contre l’idéologie réactionnaire, polarisante et d’extrême droite du président sortant, Biden ne l’aurait jamais emporté. Ce mouvement de gauche doit à tout prix éviter de se laisser engourdir par le confort que peut offrir le statu quo. Ses porte-parole politiques doivent quant à eux veiller à ne pas se laisser enfermer dans l’establishment démocrates.</p>
<p lang="fr-FR">Bernie Sanders a déjà fait un premier pas en ce sens : « Nous devons faire ce que le peuple attend de nous. Nous devons aller jusqu’au bout d’un programme ambitieux, capable de sortir les gens de leur misère. Nous devons nous attaquer aux grands groupes financiers qui ont tant de pouvoir. Si nous ne nous occupons pas de ce problème maintenant, ces millions de personnes (qui ont voté pour Trump, NdlR) continueront à le faire et à penser que le gouvernement ne fait rien pour eux. » pour museler l’opposition de gauche sous couvert de réconciliation.</p>
<p lang="fr-FR">Combattre l’extrême droite exige de remettre en question le statu quo et de développer une véritable alternative sociale. Une alternative qui s’attaque aux racines des inégalités, à savoir l’exploitation de la grande majorité des travailleurs au profit d’une infime minorité.</p>
<p lang="fr-FR">Les courants de gauche aux États-Unis se sont fortement développés ces dernières années. Ce sont ces germes d’un mouvement de protestation de gauche de grande ampleur qui ont fait mordre la poussière à Trump au niveau électoral. Sans l’électorat anti-Trump, qui a voté contre l’idéologie réactionnaire, polarisante et d’extrême droite du président sortant, Biden ne l’aurait jamais emporté. Ce mouvement de gauche doit à tout prix éviter de se laisser engourdir par le confort que peut offrir le statu quo. Ses porte-parole politiques doivent quant à eux veiller à ne pas se laisser enfermer dans l’establishment démocrates.</p>
<p lang="fr-FR">Bernie Sanders a déjà fait un premier pas en ce sens : « Nous devons faire ce que le peuple attend de nous. Nous devons aller jusqu’au bout d’un programme ambitieux, capable de sortir les gens de leur misère. Nous devons nous attaquer aux grands groupes financiers qui ont tant de pouvoir. Si nous ne nous occupons pas de ce problème maintenant, ces millions de personnes (qui ont voté pour Trump, NdlR) continueront à le faire et à penser que le gouvernement ne fait rien pour eux. »</p>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->






  
      <i class="icon-tag" aria-hidden="true"></i>
      <div class="page-tag-background">
        

          
          

          
            <span class="page-tag"><a href="/tags/pauvret_richesse">Pauvreté / Richesse</a></span>
          

        

          
          

          
            <span class="page-tag"><a href="/tags/d_mocratie">Démocratie</a></span>
          

        
      </div>
  



<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/on_ne_combat_le_trumpisme_qu_en_attaquant_les_racines_des_in_galit_s', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/on_ne_combat_le_trumpisme_qu_en_attaquant_les_racines_des_in_galit_s&text=On+ne+combat+le+trumpisme+qu%E2%80%99en+attaquant+les+racines+des+in%C3%A9galit%C3%A9s', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
  </div>
</div>



<!-- /_like_page.html -->


    
    
<!-- _page_stream.html -->




<!-- /_page_stream.html -->

    

  </div>
  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script>
      window.onload = captionizeImages;
  </script>
  


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
    <div class="heroes-sidebar">

      
        
        
      
        
        
      

      
      

      
<!-- _variables.html -->

  



<!-- /_variables.html -->

      






  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/crise_du_coronavirus_l_tat_p_re_no_l_pour_les_plus_puissants_ou_au_service_de_la_soci_t" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6358/features/original/shutterstock_158222594.jpg?1609949018);">
      <h3>L’État, Père Noël pour les puissants ou au service de la société  ? </h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/devons_nous_dire_merci_au_capitalisme_pour_le_vaccin" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6382/features/original/Capture_d%E2%80%99%C3%A9cran_de_2020-12-31_13-47-29.png?1609418992);">
      <h3>Devons-nous dire « merci » au capitalisme pour le vaccin ?</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/francis_dagrin_d_put_bruxellois_du_ptb_qui_bosse_l_usine" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6380/attachments/original/1609317936/timeline_FR.00_00_51_01.Still001.png?1609317936);">
      <h3>Francis Dagrin, député bruxellois du PTB, qui bosse à l'usine</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/_la_soci_t_est_la_crois_e_des_chemins_un_texte_in_dit_de_dirk_van_duppen" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6374/features/original/Humo2019-180-Dirk_Van_Duppen.jpeg?1609151820);">
      <h3>« La société est à la croisée des chemins » : un texte inédit de Dirk Van Duppen</h3>
    </a>

	
	



    </div>
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<div class="call-to-action-2-container">
  <div class="width-container">
    <div class="call-to-action-2-wrap">
      <div class="call-to-action-2 cta-lvl1">

        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        
          
            
<!-- _variables.html -->

<h2 class="no-widows">Suivez le PTB</h2>
<form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="6iTOpPfCv971KV9+w2uYnJtuOFZ+xA/yLZ9Pngt20t4="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
  <input id="page_id" name="page_id" type="hidden" value="1993" />
  <div class="form-errors"></div>
  <div class="row-fluid">
    <input required="required" class="text span4" id="signup_email" name="signup[email]" placeholder="Email" type="email" />
    <input required="required" class="text span4" id="signup_home_address_zip" name="signup[home_address_attributes][zip]" placeholder="Code postal" type="text" />
    <button class="big-button span4" type="submit" name="commit">Envoyer</button>
  </div>
  <div class="row-fluid">
    <div class="span12">
      <label for="consents_84_1" class="checkbox call-to-action-consent">
        <input type="checkbox" value="1" name="consents[84]" id="consents_84_1" style="margin: 8px 0 0 -20px;" />Oui, vous pouvez m'envoyer le newsletter hebdomadaire du PTB
      </label>
    </div>
  </div>
  <div class="form-submit"></div>
</form>




<!-- /_variables.html -->

          
        
      </div>
    </div>
  </div>
</div>


<!-- /_call_to_action_2.html -->

        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  
  
  
    <a href="/actualites">Actualités</a>
  
  
  
  
    <a href="/pres_de_chez_vous">Près de chez vous</a>
  
  
  
  
      
      
      
      <a href="/les_visages_du_ptb">Les visages du PTB</a>
      
      
      
      <a href="/notre_adn">Notre ADN</a>
      
      
      
      <a href="/soins">Parti de la santé</a>
      
      
      
      <a href="/programme">Programme</a>
      
      
      
      <a href="/il_etait_une_fois_le_ptb">Il était une fois le PTB</a>
      
      
      
      <a href="/jobs">Offres d'emploi</a>
      
      
      
      <a href="/contact">Contact</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/aider">J'agis avec le PTB</a>
      
      
      
      <a href="/campagnes">Campagnes</a>
      
      
      
      <a href="/soutenir">Soutenir</a>
      
      
      
      <a href="/devenir-membre">Devenir membre</a>
      
      
      
      <a href="/shop">Shop</a>
      
      
    </ul>
  </li>
  
  



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>Organisations</h2>
  <a href="https://www.comac-etudiants.be/" target="_blank">Comac</a>
  <a href="https://fr.redfox.be/" target="_blank">RedFox</a>
  <a href="https://pionniers.be/" target="_blank">Pionniers</a>
  
  <a href="http://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>




<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
        
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="https://www.ptb.be"><img style="margin-bottom:10px;" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1593607280/ptb-new.png?1593607280" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2021




<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="http://nationbuilder.com/">NationBuilder</a> • <a href="https://www.ptb.be/vieprivee">vie privée</a></small>
      </div>
    </div>
  </div>
</footer>

<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>




<style type="text/css">
  .analytics-consent {
    background-color: #454545;
    bottom: 0px;
    color: white;
    font-family: Helvetica, Arial, sans-serif;
    left: 0px;
    position: fixed;
    width: 100%;
    z-index: 9999;
  }
  .analytics-consent .container-flex {
    align-items: center;
    display: flex;
    padding: 1rem 0;
  }
  .analytics-consent .content {
    flex-grow: 1;
    padding: 0 1rem;
    text-shadow: none;
  }
  .analytics-consent .content a,
  .analytics-consent .content a:hover {
    color: white;
    text-decoration: underline;
  }
  .analytics-consent .submit {
    border: none;
    padding: 0;
    margin: 0;
  }
  .analytics-consent .submit button {
    -webkit-appearance: button;
    background-color: #000;
    border-radius: 0.1333rem;
    border: 1px solid transparent;
    color: white;
    cursor: pointer;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 0.9375rem;
    font-weight: 500;
    line-height: 2.15;
    padding: 0.282rem 1.25rem;
    text-align: center;
    transition: all 0.3s ease;
    vertical-align: middle;
    white-space: nowrap;
  }
  .analytics-consent .submit button:hover,
  .analytics-consent .submit button:active,
  .analytics-consent .submit button:focus {
    background-color: #1d1d1d;
    border-color: #1d1d1d;
  }
  .analytics-consent .submit button:focus {
    box-shadow: 0 0 0 0.25rem rgba(48, 48, 48, 0.5);
    outline: none;
  }
  .analytics-consent .dismiss {
    cursor: pointer;
    opacity: 0.6;
    padding: 0 1rem;
  }
  .analytics-consent .dismiss:hover,
  .analytics-content .dismiss:focus {
    opacity: 1;
  }
  .cd-nav-trigger {
    display: none;
  }
</style>

<div id="analytics-consent" class="analytics-consent">
  <div class="analytics-banner">
    <div class="container-flex">
      <div class="content">
        Ce site utilise des cookies pour vous assurer une navigation optimale. <a href="https://www.ptb.be/vieprivee#cookies">Plus d infos</a> 
      </div>
      <div class="submit">
        <button name="button" type="button" class="accept-cookies-button">Accept</button>
      </div>
      <div class="dismiss">×</div>
    </div>
  </div>
</div>

<script type="text/javascript">
  $(function(){
    function recordConsent(given) {
      return function() {
        $.ajax({
          type: "POST",
          url: '/analytics_consent',
          data: { authenticity_token: "XOMTeyav5FbNncM0HOpcKJ7+bsure7KByvJifLhSCLo=", given: given },
          success: function(response) {
            $('#analytics-consent').hide();
            $('.cd-nav-trigger').show();
          }
        });
      }
    }
    $('.accept-cookies-button').click(recordConsent('yes'));
    $('.dismiss').click(recordConsent('no'));
  });
</script>



        
<!-- _social_sidebar.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<div id="social-sidebar">
  
  <a href="https://www.facebook.com/ptbbelgique/" class="facebook" target="_blank">
    <i class="icon-facebook"></i>
    <span>Facebook</span>
  </a>
  

  
  <a href="https://www.instagram.com/ptbbelgique/" class="instagram" target="_blank">
    <i class="icon-instagram"></i>
    <span>Instagram</span>
  </a>
  

  
  <a href="https://twitter.com/ptbbelgique" class="twitter" target="_blank">
    <i class="icon-twitter"></i>
    <span>Twitter</span>
  </a>
  

  
  <a href="https://www.youtube.com/user/ptbbelgique" class="youtube" target="_blank">
    <i class="icon-youtube"></i>
    <span>Youtube</span>
  </a>
  

  

  
</div><!-- #social-sidebar -->


<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481608564328/default/featured-slideshow.js"></script>


  
  

  

  

  
    <style>.header-wrap { background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/header_images/tentwentysix/default_custom-background_bubbels.jpg?1547808835'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
  <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>

</html>

