      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>Coronavirus : le nouveau gouvernement est-il capable d'inverser la vapeur ?</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481600958141/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481600958141/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481600958141/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="SzHT1pyfHpVNH8L0CHgiQbg+uJV6Mv9gHiKBTxXOt2M=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona" />
    <link rel="alternate" type="application/rss+xml" href="http://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="Coronavirus : le nouveau gouvernement est-il capable d&#39;inverser la vapeur ?">
    <meta property="og:title" content="Coronavirus : le nouveau gouvernement est-il capable d&#39;inverser la vapeur ?"/>
  <meta property="og:url" content="https://www.ptb.be/le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6069/meta_images/original/belgaimage-165638769-web.png?1602258307" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6069/meta_images/original/belgaimage-165638769-web.png?1602258307" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "6069";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "SzHT1pyfHpVNH8L0CHgiQbg+uJV6Mv9gHiKBTxXOt2M=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/favicon_images/original/icone_ptb_2018.ico?1536058852" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-71f38c156606f7dcf69f9aefdeee03932113335b436be2e9e5296e913b1ff1fd.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>





<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1433569-12"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1433569-12');
  </script>
  


  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481600958141/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481600958141/default/videomodal.js"></script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6069/meta_images/original/belgaimage-165638769-web.png?1602258307">
  

  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '167795741168347');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167795741168347&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- ManyChat -->
  <script src="//widget.manychat.com/53838654385.js" async="async"></script>

</head>
  <body class="page-type-blog-post js   ">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  
  

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class=" header-wrap">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="title" href="/" tabindex="1">
          <h1>
            
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/meta_images/original/PTB_logo_2018_RGB-disk01.png?1596528535" alt="PTB - Parti du Travail de Belgique">
            
            
          </h1>
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-angle-down" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i>Menu</button>


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/parti_de_la_sante" tabindex="0" >Parti de la santé</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="https://www.ptb.be/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="https://www.ptb.be/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    
    <li class="overflow-exclude language-switch" role="menuitem">
      <a href="https://www.pvda.be/" class="navlink navlink-top desktop-visible" lang="nl-BE" title="Nederlands" tabindex="0">NL</a>
      <a href="https://www.pvda.be/" class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0">Nederlands</a>
    </li>
    

    <li class="navlink navlink-social  mobile-visible">
      
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

      <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i></a>
      <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i></a>
      <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i></a>
    </li>

  </ul>
</nav>

<!-- /_nav.html -->


    </div>
  </div>

  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline">
  
    Coronavirus : le nouveau gouvernement est-il capable d'inverser la vapeur ?

  
</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
</div>

<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  

</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div id="page-features" class="page-features ">

  <div class="features-wrap">
    

    
    
    <div class="feature-bg" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6069/features/large/belgaimage-165638769-web.png?1602258268');">
      <div class="bg-xl" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6069/features/original/belgaimage-165638769-web.png?1602258268');"></div>

      <!-- START SLIDE CONTENT -->
      
          <div class="features-overlay-wrap">
      

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    
    <div class="feature-credit" title="Photo Belga.">Photo Belga.</div>
    <div class="feature-spacer"></div>
    
    

    

    

  </div>

  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class="byline">
  <span class="linked-signup-name">Rédaction en ligne</span> - 
<!-- _format_date.html -->
 9 octobre 2020
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p>Notre pays a un nouveau gouvernement, avec de nouveaux ministres et un nouveau style de communication. Après des mois de chaos, avec des gouvernements constamment à la traîne, les attentes des Belges étaient considérables. L’accord de la Vivaldi définit l’approche politique qui sera appliquée au cours des mois à venir. Ce changement de pouvoir offre-t-il aussi la perspective de véritablement sortir de la crise sanitaire ? La rupture de style s’accompagne-t-elle aussi d’une véritable rupture politique ? Ou va-t-on plutôt vers une continuité du gouvernement sortant ?</p></strong>
        <h3>Dans le secteur de la santé, tout le monde a besoin d’oxygène</h3>
<p>Les héros de la santé sont sur les rotules. Il suffit d’écouter les généralistes, les infirmières et infirmiers à domicile, le personnel des maisons de retraite et des hôpitaux. Pour sauver un maximum de vies, ils n’ont ménagé aucun effort. Ils et elles ont déplacé des montagnes. Pendant des mois, le personnel de nos hôpitaux a travaillé en double horaire, envoyé au front sans le matériel de protection nécessaire et sans directives claires. Maintenant que l’adrénaline de la première vague est retombée, on mesure les dégâts. Un soignant sur cinq pense à arrêter. Ils sont encore plus nombreux à être au bord de l’épuisement. Sur le plan émotionnel, le bilan est lourd. L’accord de coalition prévoit de consacrer des moyens à l’accompagnement psychosocial. C’est une bonne chose et un premier pas important.</p>
<p>Mais ce soutien psychosocial ne suffira pas. La pandémie révèle douloureusement la pénurie structurelle en personnel et en ressources dont souffrent tous les domaines de nos soins de santé. En première ligne, les généralistes sont débordés par les appels de patients inquiets, d’une part, et la paperasse, d’autre part. Le personnel infirmier et les professionnels de la santé des maisons de repos et des hôpitaux regardent la courbe monter avec la peur au ventre.</p>
<p>L’accord de coalition de la Vivaldi confirme la décision de dégager des moyens supplémentaires pour les soins de santé. Ces moyens sont disponibles depuis un moment déjà : aux 402 millions destinés au fonds d’urgence créé l’année dernière à l’initiative du PTB, il faut ajouter les 600 millions d’euros obtenus grâce à l’accord pour le secteur fédéral des soins arraché l’été dernier. Cela représente au total un milliard d’euros obtenu grâce à la pression exercées par les blouses blanches. Quand le personnel verra-t-il réellement la couleur de cet argent ? Les réponses sont tout sauf claires. Or, il n’y a pas de temps à perdre : c’est maintenant qu’il faut embaucher et augmenter les salaires et non dans quelques mois.</p>
<p>Il faut prendre des mesures aujourd’hui pour répondre aux besoins, qui sont aigus. Cela peut se faire en engageant des étudiants et des stagiaires. En créant une réserve de personnel médical et infirmier, en concertation avec les travailleurs. En déployant du personnel de soutien pour décharger le personnel soignant des tâches logistiques et administratives.</p>
<p>Des mesures fortes doivent également être prises pour la première ligne. À la lecture de l’accord de coalition, il semble que la notion d’urgence ait échappé aux négociateurs. On va se cacher sous la lasagne institutionnelle, même si la désignation d’un commissaire fédéral au corona laissait espérer une approche centrale et nationale du problème. Il faut de toute urgence trouver des solutions car la situation épidémiologique s’est rapidement aggravée ces derniers jours.</p>
<h3>Nous devons savoir où se trouve le virus</h3>
<p>Le seul moyen de savoir où se trouve le virus et de prendre des mesures ciblées est le dépistage. Sept mois après le début de la pandémie, nous ne disposons encore d’aucune stratégie de dépistage. En cause : des années de négligence en matière de prévention et de soins de santé de base dans notre pays. Pourtant, même après la première vague, la politique est restée inchangée. On en connaît les conséquences : après avoir dû faire la queue pendant des heures dans les centres de dépistage, les gens attendent plusieurs jours avant de recevoir les résultats de leur test. Ils restent trop longtemps dans le doute quant à leur état de santé, avec le stress que cela implique.</p>
<p>L’accord de coalition reconnaît pour la première fois que ces longs délais d’attente posent problème. Le gouvernement promet de prendre des dispositions pour permettre « de réagir à terme dans les 24 heures et de maîtriser rapidement une éventuelle épidémie ». Les négociateurs n’ont-ils pas compris que nous sommes actuellement en plein rebond de l’épidémie ? L’Organisation mondiale de la santé soutient depuis le mois de mars que ces 24 heures sont une condition indispensable pour lutter efficacement contre l’épidémie.</p>
<p>Le manque de solutions concrètes dans l’accord de coalition est regrettable. Ce dont nous avons besoin, c’est d’un réseau dense de « villages de tests » à grande échelle, de centres de dépistage locaux et d’équipes de dépistage mobiles capables d’intervenir dans les collectivités. Cette structure n’est toujours pas en place. Pour réduire les délais d’attente des résultats d’analyse, il est urgent de recruter davantage de personnel de laboratoire et d’améliorer ses conditions de travail.</p>
<p>Le gouvernement n’a toujours pas une vision claire de la situation. Il prend du jour au lendemain des décisions importantes qui ont un impact majeur sur la vie sociale de l’ensemble de la population, sans savoir exactement où les gens attrapent le virus. De l’autre côté de la frontière, nos voisins parviennent pourtant bien à recueillir des chiffres sur les lieux de contamination. C’est le seul moyen d’agir de manière ciblée. En France, par exemple, on sait qu’une contamination sur cinq se produit sur le lieu de travail. Il n’est pas normal que de tels chiffres ne soient pas encore disponibles dans notre pays. Peut-être certains ne voudraient-ils pas que ces chiffres puissent remettre en question l’idée selon laquelle les contaminations se feraient principalement dans la sphère privée ?</p>
<h3>Prendre soin les uns des autres</h3>
<p>La première décision du gouvernement Vivaldi a été de restreindre drastiquement nos contacts sociaux. Nous ne pouvons plus prendre que maximum trois personnes dans nos bras, et en recevoir au maximum quatre à la maison. À Bruxelles, les cafés ont dû fermer et des mesures supplémentaires ne sont pas à exclure. Le fait que la responsabilité soit une fois de plus ramenée unilatéralement sur le plan individuel passe mal. On demande aux gens de se comporter autrement, mais, parallèlement, rien n’est fait pour remédier aux circonstances qui font qu’il est souvent difficile pour les gens d’éviter une contamination. Il suffit de penser aux trams et aux bus bondés dans les grandes villes. Il suffit de penser aux abattoirs de Westvlees, à AB Inbev et à d’autres grandes entreprises où les règles de sécurité ne sont toujours pas respectées. Où les travailleurs n’ont pas d’autre choix que de faire grève pour que les mesures adéquates soient prises. Il suffit de penser à ces milliers de familles nombreuses qui vivent dans de petits appartements et ne bénéficient d’aucun soutien lorsque l’un de leurs membres doit être placé en quarantaine.</p>
<p>Pourquoi ne contrôle-t-on pas plus le respect des règles de sécurité sur le lieu de travail ? Pourquoi les gens ne peuvent-ils pas conserver leurs revenus s’ils doivent être placés en quarantaine ? Comment est-il possible que ces patients qui prennent leurs responsabilités et restent chez eux lorsqu’on les informe qu’ils ont eu un contact étroit avec une personne atteinte du corona soient pénalisés financièrement ? Pourquoi ne fait-on rien pour augmenter les capacités dans les transports publics, lorsque c’est nécessaire ? Pourquoi n’entend-on personne dire qu’il faudrait revoir la méthode de suivi des contacts ? Au lieu de faire appel à des call-centers commerciaux pour identifier les contacts, il faut déployer des agents de prévention pour aider les gens qui doivent être placés en quarantaine.</p>
<p>Au lieu de prendre d’urgence des mesures pour fournir à la population le soutien dont elle a besoin, on parle de plus en plus de « respect des règles ». Les personnes qui ne sont pas en mesure de suivre correctement les mesures de quarantaine doivent s’attendre à subir des contrôles et des sanctions. Pendant ce temps, nos généralistes de Médecine pour le Peuple peinent à trouver de l’aide pour des choses aussi simples que faire les courses pour un patient en quarantaine. Ce sont là autant de problèmes structurels que nous soulevons depuis des mois, mais pour lesquels les premières déclarations du nouveau Premier ministre Alexander De Croo et de Frank Vandenbroucke, le nouveau ministre de la Santé, ne donnent aucune solution. L’histoire des épidémies nous ont pourtant appris que ce type de mesures collectives a toujours été plus efficace que se focaliser unilatéralement sur le comportement individuel des personnes. Une opposition de gauche sera nécessaire pour changer l’orientation du gouvernement.</p>
<h3>Les propositions du PTB</h3>
<ol>
<li>
<p>Les gens doivent pouvoir travailler en toute sécurité. Les entreprises doivent être contraintes de prendre les mesures nécessaires pour protéger la santé de leur personnel.</p>
</li>
<li>
<p>Nous devons savoir où se trouve le virus. Ce qui est possible dans les pays qui nous entourent doit également être possible en Belgique : le gouvernement doit de toute urgence obtenir des chiffres relatifs aux lieux de contamination.</p>
</li>
<li>
<p>Il faut plus de personnel dans les soins de santé, maintenant. Il faut embaucher du personnel et augmenter les salaires dès aujourd’hui. Pas l’année prochaine. C’est maintenant qu’il faut réduire la charge de travail, afin d’éviter que le secteur ne s’épuise et garantir que chaque patient pourra continuer à bénéficier de soins de qualité.</p>
</li>
<li>
<p>Nous devons établir un réseau dense de villages de testings à grande échelle, de centres de dépistage locaux et d’équipes de dépistage mobiles capables d’intervenir dans les collectivités. Les laboratoires doivent recruter du personnel supplémentaire afin que les résultats des tests soient disponibles dans un délai de 24 heures et le gouvernement doit mettre en place un plan de formation national.</p>
</li>
<li>
<p>Il faut aider les gens, et non les sanctionner. Les personnes placées en quarantaine doivent conserver leurs revenus. Nous devons déployer des agents de prévention dans les quartiers. Mettre unilatéralement l’accent sur la responsabilité individuelle ne fonctionnera pas : ce dont nous avons besoin, c’est avant tout de mesures de soutien collectives.</p>
</li>
</ol>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->






  
      <i class="icon-tag" aria-hidden="true"></i>
      <div class="page-tag-background">
        

          
          

          
            <span class="page-tag"><a href="/tags/sant">Santé</a></span>
          

        

          
          

          
            <span class="page-tag"><a href="/tags/coronavirus">Coronavirus</a></span>
          

        
      </div>
  



<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona&text=Le+nouveau+gouvernement+est-il+capable+de+contrer+la+nouvelle+vague+du+corona%C2%A0%3F', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
  </div>
</div>



<!-- /_like_page.html -->


    
    
<!-- _page_stream.html -->

<div id="stream">
  <hr/>
  <div id="comment" class="comment">

    
      <a name="addreaction"></a>
      <h3>Montrer 2 r&eacute;actions</h3>
    


    <div class="page-follow" id="page_follow_6069">
      
<!-- _page_follow.html -->

<!-- /_page_follow.html -->

    </div>

    <div class="reaction-wrap">
      
      <div class="form-wrap">
        <div class="form">

          <form id="le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona_page_new_comment_form" class="ajaxForm comment_form" method="POST" action="/forms/comments"><input name="authenticity_token" type="hidden" value="SzHT1pyfHpVNH8L0CHgiQbg+uJV6Mv9gHiKBTxXOt2M="/><input name="page_id" type="hidden" value="6069"/><input name="return_to" type="hidden" value="https://www.ptb.be/le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>

          


          <div class="form-errors"></div>
          <textarea class="textarea autogrow" placeholder:"Votre message" id="comment_content" name="comment[content]"></textarea>
          <input type="hidden" class="text" id="pending_object_id" name="pending_object_id" value=""/>
          
            <input class="submit-button hide" type="submit" name="commit" value="Publier votre commentaire" />
          

          
          <div class="form-submit"></div>
          </form>
        </div>
        
        <div class="user-session-form-container">

          
<!-- _user_session_form.html -->

  <div class="row-fluid">
    <div class="span4 oauth-links">
      <h4>Se connecter avec</h4>
      
<!-- _oauth_login_links.html -->
<a href="https://ptb-pvdaptb.nationbuilder.com/users/facebook/connect?page_id=6069&scope=public_profile%2Cemail" class="button button-icon"><i class="icon-facebook" aria-hidden="true"></i> Se connecter avec <b>Facebook</b></a>
<a href="/users/twitter/connect?page_id=6069" class="button button-icon"><i class="icon-twitter" aria-hidden="true"></i> Se connecter avec <b>Twitter</b></a>
<!-- /_oauth_login_links.html -->

    </div>
    <div class="span7 sign-in-with-email">
      <form id="le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona_page_new_user_session_form" class="user_session_form" method="POST" action="/forms/user_sessions"><input name="authenticity_token" type="hidden" value="SzHT1pyfHpVNH8L0CHgiQbg+uJV6Mv9gHiKBTxXOt2M="/><input name="page_id" type="hidden" value="6069"/><input name="return_to" type="hidden" value="https://www.ptb.be/le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
      <h4>Ou connectez-vous avec email</h4>
      <div class="row-fluid">
        
        <div class="span6">
          <input class="text" id="user_session_email" name="user_session[email]" placeholder="Adresse email" type="email" />
        </div>
        <div class="span6">
          <input class="text" id="user_session_password" name="user_session[password]" placeholder="Mot de passe" type="password" />
        </div>
      </div>
      <div class="row-fluid">
        <div class="span12 remember-me clearfix">
          <label class="checkbox" for="user_session_remember_me"> <input name="user_session[remember_me]" type="hidden" value="0" /><input checked="checked" id="user_session_remember_me" name="user_session[remember_me]" type="checkbox" value="1" /> Se souvenir de moi</label>
          <input type="hidden" name="ajax" value="true">
          <ul class="errors warning"></ul>
       </div>
      </div>
      <div class="row-fluid">
        <div class="span12">

          
            <input class="submit-button post-comment" type="submit" name="commit" value="Publier votre commentaire" />
          

          <span class="or-create-account">
          or

          <a href="#" class="create-account-link">Cr&eacute;er un compte</a>
          </span>
        </div>
        <div class="form-submitting"></div>
      </div>
      </form>
    </div>

    <div class="span7 form sign-up hide">
      <form id="le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona_page_new_account_form" class="ajaxForm account_form" method="POST" action="/users/accounts"><input name="authenticity_token" type="hidden" value="SzHT1pyfHpVNH8L0CHgiQbg+uJV6Mv9gHiKBTxXOt2M="/><input name="page_id" type="hidden" value="6069"/><input name="return_to" type="hidden" value="https://www.ptb.be/le_nouveau_gouvernement_est_il_capable_de_contrer_la_nouvelle_vague_du_corona"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
      <h4>Cr&eacute;er un compte</h4>
        
          <input class="text" id="account_email" name="account[email]" placeholder="Adresse email" type="email" />
        <input type="hidden" name="ajax" value="true"/>
      <ul class="errors warning"></ul>
      <div class="row-fluid">
        <div class="span12">
          <input class="submit-button post-comment" type="submit" name="commit" value="Cr&eacute;er un compte" />

          <span class="email-sign-in">
          ou

          <a href="#" class="sign-in-with-email-link">Se connecter avec email</a>
          </span>
        </div>
        <div class="form-submitting"></div>
      </div>
      </form>
    </div>
  </div>

  <a name="activation"></a>
  <div class="row-fluid">
    <div class="span12 activation-message hide">
        SVP v&eacute;rifiez votre bo&icirc;te email afin d'utiliser le lien pour activer votre compte.
    </div>
  </div>


<!-- /_user_session_form.html -->


        </div>
        
      </div>

      

      <div id="reactions" class="content-list">
        <ul id="page-stream" class="activities">
          
          <li class="activity clearfix">
            <div class="stream-pic"><img src="https://d3n8a8pro7vhmx.cloudfront.net/assets/notifier/profile-avatar.png" border="0" width="48" height="48" class="profile_image" title="Eric Moreels" alt="Eric Moreels"/></div>
            <div class="activity activity-1766103">

	
	<span class="icon-balloon--plus"></span>
	<span class="linked-signup-name">Eric Moreels</span> a comment&eacute;


	<span class="activity-time">
		
		<abbr class="timeago" title="2020-10-09T18:59:12Z">2020-10-09 20:59:12 +0200</abbr>
		
	</span>

	<div class="activity-content">
		
	Il est évident que la mauvaise gestion de l&#8217;épidémie, dès son apparition, ne peut plus se représenter. Le gouvernement actuel doit retenir l&#8217;enseignement des conséquences de cette mauvaise gestion. Le citoyen ne veut plus d&#8217;un gouvernement inefficace et ce dans de nombreux domaines. Les soins de santé doivent être refinancés, réorganisés et surtout rendus plus efficaces pour contrer une éventuelle reprise de la pandémie. La vie de la population a bien plus de valeur que l&#8217;économie défaillante de la Belgique. L&#8217;Etat doit assumer ses responsabilités.

	</div>

</div>

          </li>
          
          <li class="activity clearfix">
            <div class="stream-pic"><img src="https://d3n8a8pro7vhmx.cloudfront.net/assets/notifier/profile-avatar.png" border="0" width="48" height="48" class="profile_image" title="Rédaction en ligne" alt="Rédaction en ligne"/></div>
            <div class="activity activity-1765804">

	
	<span class="icon-document--arrow"></span>
	<span class="linked-signup-name">Rédaction en ligne</span>
  a publi&eacute; cette page dans <a href="/actualites">Actualités</a>


	<span class="activity-time">
		
		<abbr class="timeago" title="2020-10-09T15:45:24Z">2020-10-09 17:45:24 +0200</abbr>
		
	</span>

	<div class="activity-content">
		

		
	</div>

</div>

          </li>
          
        </ul>
        
      </div>
    </div>
  </div>
</div>



<!-- /_page_stream.html -->

    

  </div>
  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script>
      window.onload = captionizeImages;
  </script>
  


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
    <div class="heroes-sidebar">

      
        
        
      
        
        
      

      
      

      
<!-- _variables.html -->

  



<!-- /_variables.html -->

      






  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/raoul_hedebouw_d_crypte_l_accord_de_la_vivaldi" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6045/attachments/original/1601975701/featured-image.png?1601975701);">
      <h3>Raoul Hedebouw décrypte l'accord de la Vivaldi</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/le_ptb_sur_la_route_des_millionnaires" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6044/attachments/original/1601904005/timeline_FR.00_00_05_12.Still002.jpg?1601904005);">
      <h3>Le PTB sur la route des millionnaires</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/lutte_pour_la_s_curit_comment_les_travailleurs_d_ab_inbev_ont_fait_plier_une_multinationale" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5989/features/original/119567722_10221590006633705_5909375872373050320_o.jpg?1600329965);">
      <h3>Lutte pour la sécurité : comment les travailleurs d'AB InBev ont fait plier une multinationale</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/_pas_de_panique_mais_maintenant_cette_courbe_doit_vraiment_descendre" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5868/features/original/Capture_d%E2%80%99e%CC%81cran_2020-08-07_a%CC%80_18.52.07.png?1596819584);">
      <h3>« Pas de panique, mais maintenant cette courbe doit vraiment descendre »</h3>
    </a>

	
	



    </div>
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<div class="call-to-action-2-container">
  <div class="width-container">
    <div class="call-to-action-2-wrap">
      <div class="call-to-action-2 cta-lvl1">

        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        
          
            
<!-- _variables.html -->

<h2 class="no-widows">Suivez le PTB</h2>
<form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="SzHT1pyfHpVNH8L0CHgiQbg+uJV6Mv9gHiKBTxXOt2M="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
  <input id="page_id" name="page_id" type="hidden" value="1993" />
  <div class="form-errors"></div>
  <div class="row-fluid">
    <input required="required" class="text span4" id="signup_email" name="signup[email]" placeholder="Email" type="email" />
    <input required="required" class="text span4" id="signup_home_address_zip" name="signup[home_address_attributes][zip]" placeholder="Code postal" type="text" value="" />
    <button class="big-button span4" type="submit" name="commit">Envoyer</button>
  </div>
  <div class="row-fluid">
    <div class="span12">
      <label for="consents_84_1" class="checkbox call-to-action-consent">
        <input type="checkbox" value="1" name="consents[84]" id="consents_84_1" style="margin: 8px 0 0 -20px;" />Oui, vous pouvez m'envoyer le newsletter hebdomadaire du PTB
      </label>
    </div>
  </div>
  <div class="form-submit"></div>
</form>




<!-- /_variables.html -->

          
        
      </div>
    </div>
  </div>
</div>


<!-- /_call_to_action_2.html -->

        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  
  
  
    <a href="/actualites">Actualités</a>
  
  
  
  
    <a href="/pres_de_chez_vous">Près de chez vous</a>
  
  
  
  
      
      
      
      <a href="/les_visages_du_ptb">Les visages du PTB</a>
      
      
      
      <a href="/notre_adn">Notre ADN</a>
      
      
      
      <a href="/parti_de_la_sante">Parti de la santé</a>
      
      
      
      <a href="/programme">Programme</a>
      
      
      
      <a href="/il_etait_une_fois_le_ptb">Il était une fois le PTB</a>
      
      
      
      <a href="/jobs">Offres d'emploi</a>
      
      
      
      <a href="/contact">Contact</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/aider">J'agis avec le PTB</a>
      
      
      
      <a href="/campagnes">Campagnes</a>
      
      
      
      <a href="/soutenir">Soutenir</a>
      
      
      
      <a href="/devenir-membre">Devenir membre</a>
      
      
      
      <a href="/shop">Shop</a>
      
      
    </ul>
  </li>
  
  



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>Organisations</h2>
  <a href="https://www.comac-etudiants.be/" target="_blank">Comac</a>
  <a href="https://fr.redfox.be/" target="_blank">RedFox</a>
  <a href="https://pionniers.be/" target="_blank">Pionniers</a>
  
  <a href="http://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>




<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
        
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="https://www.ptb.be"><img style="margin-bottom:10px;" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1593607280/ptb-new.png?1593607280" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2020




<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="http://nationbuilder.com/">NationBuilder</a> • <a href="https://www.ptb.be/vieprivee">vie privée</a></small>
      </div>
    </div>
  </div>
</footer>

<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>




<style type="text/css">
  .analytics-consent {
    background-color: #454545;
    bottom: 0px;
    color: white;
    font-family: Helvetica, Arial, sans-serif;
    left: 0px;
    position: fixed;
    width: 100%;
    z-index: 9999;
  }
  .analytics-consent .container-flex {
    align-items: center;
    display: flex;
    padding: 1rem 0;
  }
  .analytics-consent .content {
    flex-grow: 1;
    padding: 0 1rem;
    text-shadow: none;
  }
  .analytics-consent .content a,
  .analytics-consent .content a:hover {
    color: white;
    text-decoration: underline;
  }
  .analytics-consent .submit {
    border: none;
    padding: 0;
    margin: 0;
  }
  .analytics-consent .submit button {
    -webkit-appearance: button;
    background-color: #000;
    border-radius: 0.1333rem;
    border: 1px solid transparent;
    color: white;
    cursor: pointer;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 0.9375rem;
    font-weight: 500;
    line-height: 2.15;
    padding: 0.282rem 1.25rem;
    text-align: center;
    transition: all 0.3s ease;
    vertical-align: middle;
    white-space: nowrap;
  }
  .analytics-consent .submit button:hover,
  .analytics-consent .submit button:active,
  .analytics-consent .submit button:focus {
    background-color: #1d1d1d;
    border-color: #1d1d1d;
  }
  .analytics-consent .submit button:focus {
    box-shadow: 0 0 0 0.25rem rgba(48, 48, 48, 0.5);
    outline: none;
  }
  .analytics-consent .dismiss {
    cursor: pointer;
    opacity: 0.6;
    padding: 0 1rem;
  }
  .analytics-consent .dismiss:hover,
  .analytics-content .dismiss:focus {
    opacity: 1;
  }
  .cd-nav-trigger {
    display: none;
  }
</style>

<div id="analytics-consent" class="analytics-consent">
  <div class="analytics-banner">
    <div class="container-flex">
      <div class="content">
        Ce site utilise des cookies pour vous assurer une navigation optimale. <a href="https://www.ptb.be/vieprivee#cookies">Plus d</a> 
      </div>
      <div class="submit">
        <button name="button" type="button" class="accept-cookies-button">Accept</button>
      </div>
      <div class="dismiss">×</div>
    </div>
  </div>
</div>

<script type="text/javascript">
  $(function(){
    function recordConsent(given) {
      return function() {
        $.ajax({
          type: "POST",
          url: '/analytics_consent',
          data: { authenticity_token: "JpkYLF86xl2TajHMz/HKnU3klfspwiVqNhXhpDaffnU=", given: given },
          success: function(response) {
            $('#analytics-consent').hide();
            $('.cd-nav-trigger').show();
          }
        });
      }
    }
    $('.accept-cookies-button').click(recordConsent('yes'));
    $('.dismiss').click(recordConsent('no'));
  });
</script>



        
<!-- _social_sidebar.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<div id="social-sidebar">
  
  <a href="https://www.facebook.com/ptbbelgique/" class="facebook" target="_blank">
    <i class="icon-facebook"></i>
    <span>Facebook</span>
  </a>
  

  
  <a href="https://www.instagram.com/ptbbelgique/" class="instagram" target="_blank">
    <i class="icon-instagram"></i>
    <span>Instagram</span>
  </a>
  

  
  <a href="https://twitter.com/ptbbelgique" class="twitter" target="_blank">
    <i class="icon-twitter"></i>
    <span>Twitter</span>
  </a>
  

  
  <a href="https://www.youtube.com/user/ptbbelgique" class="youtube" target="_blank">
    <i class="icon-youtube"></i>
    <span>Youtube</span>
  </a>
  

  

  
</div><!-- #social-sidebar -->


<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481600958141/default/featured-slideshow.js"></script>


  
  

  

  

  
    <style>.header-wrap { background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/header_images/tentwentysix/default_custom-background_bubbels.jpg?1547808835'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
  <script>
    if ( window.self !== window.top ) {
      function logIframeRequest() {
        var xhttp = new XMLHttpRequest();
        xhttp.open("GET", "iframe_requests?iframe_req_path=" + window.location.pathname, true);
        xhttp.send();
      };
      try {
        if ( window.self.location.origin !== window.top.location.origin ) {
          logIframeRequest();
        }
      } catch {
        logIframeRequest();
      }
    }
  </script>
</body>

</html>

