      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->

<head>

  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d09e0001-24b6-4fc2-91cf-af5c569f855b" data-blockingmode="auto" type="text/javascript"></script>
  

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>La baisse de la TVA sur l'énergie est sur la table grâce à la pression du PTB - PTB</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>

  <link rel="preconnect" href="https://d3n8a8pro7vhmx.cloudfront.net"> <!--preconnect to where NB images are hosted-->
  <link rel="dns-prefetch" href="https://d3n8a8pro7vhmx.cloudfront.net">

	<link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481641910650/default/load_fonts.css" type="text/css" charset="utf-8" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481641910650/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481641910650/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481641910650/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="/ra4TgcZtQPXH6ZveFMtnuJv4ooE0tJBSI45jtGNWFU=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/la_baisse_de_la_tva_sur_l_nergie_est_sur_la_table_gr_ce_la_pression_du_ptb" />
    <link rel="alternate" type="application/rss+xml" href="https://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="La baisse de la TVA sur l&#39;énergie est sur la table grâce à la pression du PTB">
    <meta property="og:title" content="La baisse de la TVA sur l&#39;énergie est sur la table grâce à la pression du PTB"/>
  <meta property="og:url" content="https://www.ptb.be/la_baisse_de_la_tva_sur_l_nergie_est_sur_la_table_gr_ce_la_pression_du_ptb">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7663/meta_images/original/51728558186_39e643f284_b.jpg?1642013179" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7663/meta_images/original/51728558186_39e643f284_b.jpg?1642013179" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "7663";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "/ra4TgcZtQPXH6ZveFMtnuJv4ooE0tJBSI45jtGNWFU=";
    //]]>
</script>

  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/favicon_images/original/favicon.ico?1638699666" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-42064bfaf8b13f5cbbb326ea5dff49c80f592d68cb76ecb7b73ec92e8020354b.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481641910650/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481641910650/default/videomodal.js"></script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7663/meta_images/original/51728558186_39e643f284_b.jpg?1642013179">
  

  

  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->
  

</head>
  <body class="page-type-blog-post js   ">

  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  

  
  

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class=" header-wrap ">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="logo"  href="/" tabindex="1">
          
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/meta_images/original/PTB-2022-logo-WEBSITE-header2.svg?1638700622" alt="PTB - Parti du Travail de Belgique">
            
            
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-angle-down" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i>Menu</button>


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-2" aria-expanded="false" tabindex="0"><span class="navtab">Découvrez <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-2" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Nos campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soins" tabindex="0" >Soignons les soignants</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/le_ptb_en_europe" tabindex="0" >Le PTB en Europe</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="https://www.ptb.be/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="https://www.ptb.be/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    <li class="navlink navlink-social  mobile-visible">
      
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

      <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i></a>
      <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i></a>
      <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i></a>
    </li>

  </ul>

  
  
<!-- _translationurl.html -->


    





    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    






    
    
            
            
            
            







<li class="overflow-exclude language-switch" role="menuitem">
    <a href=" http://www.pvda.be/nieuws " class="navlink navlink-top desktop-visible" lang="nl-BE" title="Néerlandais" tabindex="0">NL</a>
    <a href=" http://www.pvda.be/nieuws " class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0"> Néerlandais</a>
</li>
<!-- /_translationurl.html -->

  
  
</nav>

<!-- /_nav.html -->


    </div>
  </div>

  
  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline 
    
    mediumheadline
    "> 

    La baisse de la TVA sur l'énergie est sur la table grâce à la pression du PTB

  

</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
  
</div>

<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  

</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->






<!-- /_variables.html -->


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div id="page-features" class="page-features ">

  <div class="features-wrap">

    

    

    
    
    <div class="feature-bg" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7663/features/large/51728558186_39e643f284_b.jpg?1642012981');">
      <div class="bg-xl" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7663/features/original/51728558186_39e643f284_b.jpg?1642012981');"></div>

      <!-- START SLIDE CONTENT -->
      
      <div class="features-overlay-wrap" >
        

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    
    <div class="feature-credit" title=".">.</div>
    <div class="feature-spacer"></div>
    
    

    

    
  </div>
  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class="byline">
  <span class="linked-signup-name">Rédaction en ligne</span> - 
<!-- _format_date.html -->
12 janvier 2022
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p>Demain, jeudi 13 janvier, le PTB introduit à la Chambre un amendement avec sa proposition de baisser la TVA sur l’énergie de 21 % à 6 %. « Maintenant que le CD&amp;V se déclare partie prenante, il est temps de joindre les actes aux paroles. Nous tendons la main pour une majorité alternative. Dès demain, on peut voter cette proposition », explique Raoul Hedebouw, président du PTB et député fédéral.</p></strong>
        <p>Le PTB se réjouit de voir que les lignes semblent enfin bouger. « Depuis 2007, nous menons campagne pour baisser la TVA sur l’énergie à 6 %, explique Raoul Hedebouw. À force de pousser, lutter, mener des actions et récolter des signatures, notre proposition se retrouve enfin sur la table. La pression d’en bas augmente et pousse à prendre des mesures contre l’explosion des prix de l’énergie. Cette pression fait que ce qui semblait encore impossible pour de nombreux partis il y a quelques semaines, devient soudain possible. »</p>
<p>« Pas de bla-bla, mais des actes, insiste Raoul Hedebouw. On sait qu’on ne peut pas se fier aux belles promesses de ce gouvernement. On maintient donc la pression jusqu’à ce que cette baisse de la TVA arrive. Et que ce soit structurel, et pas temporaire, comme semble le proposer le ministre des Finances Vincent Van Peteghem. Et pas de façon sélective, mais pour tout le monde. »</p>
<p>La proposition du PTB est prête à être votée dès demain, jeudi 13 janvier, au Parlement fédéral. « Nous tendons la main pour une majorité alternative. Le gouvernement ne peut plus rester à regarder passivement des centaines de milliers de familles crouler sous le poids des factures d’énergie », ajoute le député PTB.</p>
<p>Le PTB a déjà récolté près de 300 000 signatures pour sa proposition de baisse de la TVA (www.6pourcent.be) « Une baisse de la TVA devrait aller de soi. Qui ose encore justifier que nous devons payer le tarif de luxe extrêmement cher de 21 % sur un bien de première nécessité comme l'énergie ? », conclut Raoul Hedebouw.</p>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->

<!-- _variables.html -->

  
  

<!-- Goal Calc -->


<!-- /_variables.html -->






  
      <i class="icon-tag" aria-hidden="true"></i>
      <div class="page-tag-background">
        

          
          

          

        

          
          

          
          
            <span class="page-tag"><a href="/tags/_nergie">Énergie</a></span>
          

        
      </div>
  



<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/la_baisse_de_la_tva_sur_l_nergie_est_sur_la_table_gr_ce_la_pression_du_ptb', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/la_baisse_de_la_tva_sur_l_nergie_est_sur_la_table_gr_ce_la_pression_du_ptb&text=La+baisse+de+la+TVA+sur+l%27%C3%A9nergie+est+sur+la+table+gr%C3%A2ce+%C3%A0+la+pression+du+PTB', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
    
    <script src="https://printjs-4de6.kxcdn.com/print.min.js"></script>
    <a class="desktop-visible inline button button-icon" onclick="printJS({ printable: 'intro', type: 'html', header: 'La baisse de la TVA sur l'énergie est sur la table grâce à la pression du PTB' })"><i class="icon-blogs" aria-hidden="true"></i>Imprimer</a>
    <a class="mobile-visible-inline-block button" style="background-color:#25D366" href="https://wa.me/?text=La baisse de la TVA sur l'énergie est sur la table grâce à la pression du PTB - https://www.ptb.be/la_baisse_de_la_tva_sur_l_nergie_est_sur_la_table_gr_ce_la_pression_du_ptb" target="_blank" title="Envoyer avec Whatsapp">WhatsApp</a>
    
  </div>
</div>



<!-- /_like_page.html -->


    
    
<!-- _page_stream.html -->




<!-- /_page_stream.html -->

    

  </div>
  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script>
      window.onload = captionizeImages;
  </script>
  


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
  
  
    <div class="heroes-sidebar">

      

        
        
<!-- _variables.html -->

  
  

<!-- Goal Calc -->


<!-- /_variables.html -->


            
            

            
              
              







        
        
        
        
        
  
        
        
        
  
        
        
        
  
        
        
        
  
        
        
        
  
        
        
        
  
        
        
        
  
        
        
         
        
      
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


        
        
        
        
      <a class="hover-box" href="/agissons_pour_rendre_l_nergie_abordable"
       style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7436/features/large/Capture_d%E2%80%99%C3%A9cran_de_2021-10-22_16-50-10.png?1634914645)"
      >
        <h3>Agissons pour rendre l'énergie abordable</h3>
      </a>
      


    
    
    
  
  
        
        
         
        
      
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


        
        
        
        
      <a class="hover-box" href="/raoul_hedebouw_d_cortique_l_accord_du_gouvernement"
       style="background-image: url()"
       style="background-image: url('https://img.youtube.com/vi/OAcN3GWE0rw/hqdefault.jpg')">
        <h3>Accord du gouvernement : Raoul Hedebouw dénonce les mesures antisociales de la Vivaldi</h3>
      </a>
      


    
    
    


            

        

      
        
        
      
        
        
      

      
      
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

      
       

      
      







        
        
        
        
        
  
        
        
        
  
        
        
         
        
      
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


        
        
        
        
      <a class="hover-box" href="/urgence_pour_les_h_pitaux_le_ptb_veut_un_refinancement_imm_diat_du_secteur"
       style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7614/features/large/Screenshot_from_2021-12-21_11-25-05.png?1640082815)"
      >
        <h3>Urgence pour les hôpitaux : le PTB veut un refinancement immédiat du secteur</h3>
      </a>
      


    
    
    
  
  
        
        
        
  
        
        
         
        
      
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


        
        
        
        
      <a class="hover-box" href="/malgr_les_promesses_l_aust_rit_continue_sur_le_rail"
       style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7592/features/large/Screenshot_from_2021-12-16_09-08-21.png?1639642343)"
      >
        <h3>Malgré les promesses, l’austérité continue sur le rail</h3>
      </a>
      


    
    
    



    

    

  </div>
  
    
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
          
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->






<!-- /_variables.html -->


<div class="call-to-action-footer-container">
  <div class="width-container">
    <div class="call-to-action-wrap">
      <div class="call-to-action cta-lvl1">

        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        
          
            
<!-- _variables.html -->

<h2 class="no-widows">Suivez le PTB</h2>
<form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="/ra4TgcZtQPXH6ZveFMtnuJv4ooE0tJBSI45jtGNWFU="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
  <input id="page_id" name="page_id" type="hidden" value="1993" />
  <div class="form-errors"></div>
  <div class="row-fluid">
    <input required="required" class="text span6" id="signup_email" name="signup[email]" placeholder="Email" type="email" />
    <input required="required" class="text span2" id="signup_home_address_zip" name="signup[home_address_attributes][zip]" placeholder="Code postal" type="text" />
    <button class="big-button span4" type="submit" name="commit">Envoyer</button>
  </div>
  <div class="row-fluid">
    <div class="span12" style="text-align:left;">
      <label for="consents_84_1" class="checkbox call-to-action-consent">
        <input type="checkbox" value="1" name="consents[84]" id="consents_84_1" style="margin: 8px 0 0 -20px;" />Oui, vous pouvez m'envoyer le newsletter hebdomadaire du PTB
      </label>
      <a href="/vieprivee" style="font-size:0.6em;color:white;">En savoir plus sur la politique de confidentialité du PTB.</a>
    </div>
  </div>
  <div class="form-submit"></div>
</form>




<!-- /_variables.html -->

          
        
      </div>
    </div>
  </div>
</div>


<!-- /_call_to_action_2.html -->

        
        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  
  
  
    <a href="/actualites">Actualités</a>
  
  
  
  
      
      
      
      <a href="/campagnes">Nos campagnes</a>
      
      
      
      <a href="/soins">Soignons les soignants</a>
      
      
      
      <a href="/le_ptb_en_europe">Le PTB en Europe</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/aider">J'agis avec le PTB</a>
      
      
      
      <a href="/soutenir">Soutenir</a>
      
      
      
      <a href="/devenir-membre">Devenir membre</a>
      
      
      
      <a href="/shop">Shop</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/les_visages_du_ptb">Les visages du PTB</a>
      
      
      
      <a href="/notre_adn">Notre ADN</a>
      
      
      
      <a href="/programme">Programme</a>
      
      
      
      <a href="/il_etait_une_fois_le_ptb">Il était une fois le PTB</a>
      
      
      
      <a href="/jobs">Offres d'emploi</a>
      
      
      
      <a href="/contact">Contact</a>
      
      
    </ul>
  </li>
  
  
  
  
    <a href="/pres_de_chez_vous">Près de chez vous</a>
  
  



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>Organisations</h2>
  <a href="https://www.comac-etudiants.be/" target="_blank">Comac</a>
  <a href="https://fr.redfox.be/" target="_blank">RedFox</a>
  <a href="https://pionniers.be/" target="_blank">Pionniers</a>
  
  <a href="https://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>
</br>
<h2>Presse</h2>
<a href="https://www.ptb.be/presse">Contact, logo et photos</a>


 <!-- Footer notice -->


<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
        
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="https://www.ptb.be"><img style="max-height:160px" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1638701721/ptb-2022-logo-brush-rgb1.svg?1638701721" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2022

  <!-- Tags to hide -->


<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="https://nationbuilder.com/">NationBuilder</a> • <a href="https://www.ptb.be/vieprivee">vie privée</a> • <a href="https://www.ptb.be/politique_de_cookies">politique de cookies</a></small>
      </div>
    </div>
  </div>
</footer>
<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v4.0",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>







        
<!-- _social_sidebar.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->



<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481641910650/default/featured-slideshow.js"></script>


  
  

  

  

  
    <style>.header-wrap { background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/header_images/tentwentysix/Header_website_NL_V3.jpg?1641228394'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
  <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "https://pvdaptb.nationbuilder.com";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>

</html>

