      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>Fêtons en ensemble 2020, l’année de la pension minimum à 1 500 euros et de plein d’autres surprises - PTB</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481576853723/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481576853723/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481576853723/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="zortpj1fNLTXjov2RrE0Z93GmrSBle3cqVRkQrYbTbs=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises" />
    <link rel="alternate" type="application/rss+xml" href="http://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="Fêtons en ensemble 2020, l’année de la pension minimum à 1 500 euros et de plein d’autres surprises">
    <meta property="og:title" content="Fêtons en ensemble 2020, l’année de la pension minimum à 1 500 euros et de plein d’autres surprises"/>
  <meta property="og:url" content="https://www.ptb.be/f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5088/meta_images/original/NewYear-SOME-850x530-100k-voxunit-VXU020.jpg?1577974321" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5088/meta_images/original/NewYear-SOME-850x530-100k-voxunit-VXU020.jpg?1577974321" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "5088";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "zortpj1fNLTXjov2RrE0Z93GmrSBle3cqVRkQrYbTbs=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/favicon_images/original/icone_ptb_2018.ico?1536058852" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-715111c741e80ce173e7bb32b4b1fa127800c7214f2cc768f5201cc28624d843.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>


  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-1433569-12']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'actualites', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Blog Post', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>





<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  
<!-- _variables.html -->


  



<!-- /_variables.html -->


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481576853723/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481576853723/default/videomodal.js"></script>

  
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#4bc06e",
        "text": "#ffffff"
      },
      "button": {
        "background": "#ffffff",
        "text": "#4bc06e"
      }
    },
    "position": "top",
    "static": true,
    "content": {
      "message": "Ce site utilise des cookies pour vous assurer une navigation optimale.",
      "dismiss": "J'accepte",
      "link": "Plus d'infos",
      "href": "http://www.ptb.be/vieprivee#cookies"
    }
  })});
  </script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5088/meta_images/original/NewYear-SOME-850x530-100k-voxunit-VXU020.jpg?1577974321">
  

  

  

  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->

</head>
  <body class="page-type-blog-post js   ">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->
<div class="header-wrap">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="title" href="/" tabindex="1">
          <h1>
            
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/meta_images/original/PTB.jpg?1536071742" alt="PTB - Parti du Travail de Belgique">
            
            
          </h1>
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-menu" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i></button>


<!-- _variables.html -->

  



<!-- /_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    
    <li class="loggedout overflow-exclude" role="menuitem">
      <a href="/login" class="navlink navlink-top mobile-visible" tabindex="0">
        <i class="icon-signin" aria-hidden="true"></i> Se connecter
      </a>
      <a href="/login" class="alt-button desktop-visible" tabindex="0">
        Se connecter
      </a>
    </li>
    

    
    <li class="overflow-exclude language-switch" role="menuitem">
      <a href="https://www.pvda.be/" class="navlink navlink-top desktop-visible" lang="nl-BE" title="Nederlands" tabindex="0">NL</a>
      <a href="https://www.pvda.be/" class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0">Nederlands</a>
    </li>
    

  </ul>
</nav>

<!-- /_nav.html -->


    </div>
  </div>
  
  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline">
  
    Fêtons en ensemble 2020, l’année de la pension minimum à 1 500 euros et de plein d’autres surprises

  
</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
</div>
<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  


</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->

  
  



<!-- /_variables.html -->

<div id="page-features" class="page-features ">
  <div class="features-wrap">
    

    
    
    <div class="feature-bg" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5088/features/large/NewYear-SOME-850x530-100k-voxunit-VXU020.jpg?1577974305');">
      <div class="bg-xl" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5088/features/original/NewYear-SOME-850x530-100k-voxunit-VXU020.jpg?1577974305');"></div>

      <!-- START SLIDE CONTENT -->
      
          <div class="features-overlay-wrap">
      

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    <div class="feature-credit" title=".">.</div>
    <div class="feature-spacer"></div>
    

    

    

  </div>

  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->
<div class="byline">
  <span class="linked-signup-name">Rédaction en ligne</span> - 
<!-- _format_date.html -->
 2 janvier 2020
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p><span style="font-family: Verdana, sans-serif;"><span>Le PTB a marqué l’année </span></span><span style="font-family: Verdana, sans-serif;"><span>2019, </span></span><span style="font-family: Verdana, sans-serif;"><span>notamment avec </span></span><span style="font-family: Verdana, sans-serif;"><span>une grande percée é</span></span><span style="font-family: Verdana, sans-serif;"><span>lectorale et </span></span><span style="font-family: Verdana, sans-serif;"><span>43 sièges dans tous les Parlements. Que nous réserve 2020 ? Venez le découvrir dans une ambiance festive et conviviale à nos réceptions de nouvel an.</span></span></p></strong>
        <p>Le PTB a créé la surprise le 26 mai dernier. Et nous avons directement mis les bouchées doubles pour prendre nos responsabilités. Nous avons lancé une grande campagne pour introduire la première loi d’initiative citoyenne et obtenir la pension minimum à 1 500 euros net. Nous combattons les politiques de droite et nationalistes du gouvernement flamand. Nous avons soutenu la lutte des blouses blanches et fait adopter un amendement au budget qui dégage 67 millions en plus pour répondre aux besoins les plus urgents du secteur des soins de santé. Pour la première fois, nous participons à la gestion d’une commune, Zelzate, où nous avons imposé un tax shift équitable, qui fait plus contribuer les multinationales au budget communal tout en baissant la fiscalité sur les ménages et les petits indépendants.</p>
<p>Nous avons beaucoup de raisons d’être fiers de l’année écoulée. Mais nous regardons aussi vers l'avenir. Est-ce que 2020 sera l'année où nous gagnerons la pension minimum à 1 500 euros net ? Quelles sont les autres belles surprises qui surviendront cette année ?</p>
<p>Le PTB vous invite à ses réceptions de nouvel an. Venez boire un verre et manger un bout avec nous ! Ambiance chaleureuse garantie.</p>
<p><strong>Réception de Nouvel An du PTB Hainaut occidental (Tournai)</strong><br><em>vendredi 17 janvier 2020 à 19h00</em><br>Vitrine Fraîche<br><span>Rue de la Cordonnerie 9, </span><span>7500 </span>Tournai <br><a href="https://www.ptb.be/r_ception_de_nouvel_an_ptb_hainaut_occidental_tournai">Agenda</a> - <a rel="noopener" href="https://www.facebook.com/events/732422843945467/" target="_blank">Facebook</a></p>
<p><strong>Réception de Nouvel An du PTB Liège (réception de Nouvel an nationale)</strong><br><em>vendredi 24 janvier 2020 à 18h30</em><br>Salle La Fabrik<br><span>Rue Pierre-Joseph Antoine 79, </span><span>4040 </span>Herstal <br>Avec Peter Mertens, président du PTB, Nadia Moscufo, députée fédérale, Raoul Hedebouw, porte-parole national et député fédéral, Alice Bernard, députée régionale et bien d’autres !<br><a href="https://www.ptb.be/r_ception_de_nouvel_an_li_ge">Agenda</a> - <a rel="noopener" href="https://www.facebook.com/events/2540582539550701/" target="_blank">Facebook</a></p>
<p><strong>Réception de Nouvel An du PTB Hainaut (Charleroi)</strong><br><em>samedi 25 janvier 2020 à 17h00</em><br>Palais des Beaux-Arts<br>Place du Manège 1, 6000 <span>Charleroi</span><br><a href="https://www.ptb.be/r_ception_de_nouvel_an_ptb_hainaut_charleroi">Agenda</a> - <a rel="noopener" href="https://www.facebook.com/events/576852513152479/" target="_blank">Facebook</a></p>
<p><strong>Soirée des vœux de Nouvel An à Verviers</strong><br><em>samedi 25 janvier 2020 à 18h00</em><br>Les Récollets<br><span>Enclos des Récollets 100, </span><span>4800 </span>Verviers <br><a href="https://www.ptb.be/soir_e_des_v_ux_de_nouvel_an_verviers">Agenda</a> - <a rel="noopener" href="https://www.facebook.com/events/564350804354511/" target="_blank">Facebook</a></p>
<p><strong>Réception de Nouvel An à Namur</strong><br><em>samedi 1 février 2020 à 18h30</em><br>Espace Francis Laloux<br>Allée du parc Reine Astrid 21 – 5100 Jambes<br><a href="https://www.ptb.be/r_ception_de_nouvel_an_namur">Agenda</a> - <a rel="noopener" href="https://www.facebook.com/events/489776631674773/" target="_blank">Facebook</a></p>
<p><strong>Réception de Nouvel An à Tubize</strong><br><em>samedi 8 février 2020 à 18h00</em><br>Taverne de la Gare à Tubize<br><span>Plateau de la Gare 31-33, 1480 </span>Tubize <br><a href="Agenda%20-%20Facebook">Agenda</a> - Facebook</p>
<p><strong>Fête de Nouvel An du PTB Bruxelles</strong><br><em>samedi 8 février 2020 à 18h00</em><br>Ecole Les Trèfles<br>38 Rue Delwart, 1070 Anderlecht<br><a href="https://www.ptb.be/f_te_de_nouvel_an_r_gion_de_bruxelles-capitale">Agenda</a> - <a rel="noopener" href="https://www.facebook.com/events/460062011595351/" target="_blank">Facebook</a><br><br></p>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->






<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises&text=F%C3%AAtons+en+ensemble+2020%2C+l%E2%80%99ann%C3%A9e+de+la+pension+minimum+%C3%A0+1+500+euros+et+de+plein+d%E2%80%99autres+surprises', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
  </div>
</div>



<!-- /_like_page.html -->


    
    
<!-- _page_stream.html -->

<div id="stream">
  <hr/>
  <div id="comment" class="comment">

    
      <a name="addreaction"></a>
      <h3>Soyez le premier &agrave; commenter</h3>
    


    <div class="page-follow" id="page_follow_5088">
      
<!-- _page_follow.html -->

<!-- /_page_follow.html -->

    </div>

    <div class="reaction-wrap">
      
      <div class="form-wrap">
        <div class="form">

          <form id="f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises_page_new_comment_form" class="ajaxForm comment_form" method="POST" action="/forms/comments"><input name="authenticity_token" type="hidden" value="zortpj1fNLTXjov2RrE0Z93GmrSBle3cqVRkQrYbTbs="/><input name="page_id" type="hidden" value="5088"/><input name="return_to" type="hidden" value="https://www.ptb.be/f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>

          


          <div class="form-errors"></div>
          <textarea class="textarea autogrow" placeholder:"Votre message" id="comment_content" name="comment[content]"></textarea>
          <input type="hidden" class="text" id="pending_object_id" name="pending_object_id" value=""/>
          
            <input class="submit-button hide" type="submit" name="commit" value="Publier votre commentaire" />
          

          
          <div class="form-submit"></div>
          </form>
        </div>
        
        <div class="user-session-form-container">

          
<!-- _user_session_form.html -->

  <div class="row-fluid">
    <div class="span4 oauth-links">
      <h4>Se connecter avec</h4>
      
<!-- _oauth_login_links.html -->
<a href="https://ptb-pvdaptb.nationbuilder.com/users/facebook/connect?page_id=5088&scope=public_profile%2Cemail" class="button button-icon"><i class="icon-facebook" aria-hidden="true"></i> Se connecter avec <b>Facebook</b></a>
<a href="/users/twitter/connect?page_id=5088" class="button button-icon"><i class="icon-twitter" aria-hidden="true"></i> Se connecter avec <b>Twitter</b></a>
<!-- /_oauth_login_links.html -->

    </div>
    <div class="span7 sign-in-with-email">
      <form id="f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises_page_new_user_session_form" class="user_session_form" method="POST" action="/forms/user_sessions"><input name="authenticity_token" type="hidden" value="zortpj1fNLTXjov2RrE0Z93GmrSBle3cqVRkQrYbTbs="/><input name="page_id" type="hidden" value="5088"/><input name="return_to" type="hidden" value="https://www.ptb.be/f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
      <h4>Ou connectez-vous avec email</h4>
      <div class="row-fluid">
        
        <div class="span6">
          <input class="text" id="user_session_email" name="user_session[email]" placeholder="Adresse email" type="email" />
        </div>
        <div class="span6">
          <input class="text" id="user_session_password" name="user_session[password]" placeholder="Mot de passe" type="password" />
        </div>
      </div>
      <div class="row-fluid">
        <div class="span12 remember-me clearfix">
          <label class="checkbox" for="user_session_remember_me"> <input name="user_session[remember_me]" type="hidden" value="0" /><input checked="checked" id="user_session_remember_me" name="user_session[remember_me]" type="checkbox" value="1" /> Se souvenir de moi</label>
          <input type="hidden" name="ajax" value="true">
          <ul class="errors warning"></ul>
       </div>
      </div>
      <div class="row-fluid">
        <div class="span12">

          
            <input class="submit-button post-comment" type="submit" name="commit" value="Publier votre commentaire" />
          

          <span class="or-create-account">
          or

          <a href="#" class="create-account-link">Cr&eacute;er un compte</a>
          </span>
        </div>
        <div class="form-submitting"></div>
      </div>
      </form>
    </div>

    <div class="span7 form sign-up hide">
      <form id="f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises_page_new_account_form" class="ajaxForm account_form" method="POST" action="/users/accounts"><input name="authenticity_token" type="hidden" value="zortpj1fNLTXjov2RrE0Z93GmrSBle3cqVRkQrYbTbs="/><input name="page_id" type="hidden" value="5088"/><input name="return_to" type="hidden" value="https://www.ptb.be/f_tons_en_ensemble_2020_l_ann_e_de_la_pension_minimum_1_500_euros_et_de_plein_d_autres_surprises"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
      <h4>Cr&eacute;er un compte</h4>
        
          <input class="text" id="account_email" name="account[email]" placeholder="Adresse email" type="email" />
        <input type="hidden" name="ajax" value="true"/>
      <ul class="errors warning"></ul>
      <div class="row-fluid">
        <div class="span12">
          <input class="submit-button post-comment" type="submit" name="commit" value="Cr&eacute;er un compte" />

          <span class="email-sign-in">
          ou

          <a href="#" class="sign-in-with-email-link">Se connecter avec email</a>
          </span>
        </div>
        <div class="form-submitting"></div>
      </div>
      </form>
    </div>
  </div>

  <a name="activation"></a>
  <div class="row-fluid">
    <div class="span12 activation-message hide">
        SVP v&eacute;rifiez votre bo&icirc;te email afin d'utiliser le lien pour activer votre compte.
    </div>
  </div>


<!-- /_user_session_form.html -->


        </div>
        
      </div>

      

      <div id="reactions" class="content-list">
        <ul id="page-stream" class="activities">
          
        </ul>
        
      </div>
    </div>
  </div>
</div>



<!-- /_page_stream.html -->

    

  </div>
  <script>
      window.onload = captionizeImages;
  </script>


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
    
    
    <div class="contrast-background">
      <div class="sidebar-signup">
        
<!-- _variables.html -->

  <h2 class="muted">Gardons le contact</h2>



<!-- /_variables.html -->

        
        
        <div id="sidebar-signup-form">
          
          



<div class="email-signup form email-signup-inline">
  <form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="zortpj1fNLTXjov2RrE0Z93GmrSBle3cqVRkQrYbTbs="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
    <input id="page_id" name="page_id" type="hidden" value="1993" /> <div class="form-errors"></div>

    <div class="combined-input">
   	<input required="required" class="text" id="signup_email" name="signup[email]" placeholder="Email" type="email" /><input class="submit-button" type="submit" name="commit" value="Rejoindre" />
    </div>

    
    <div class="row-fluid padtop">
      <div class="span12">
        <label for="consents_84_1" class="checkbox muted">
          <input type="checkbox" value="1" name="consents[84]" id="consents_84_1"> Envoyez-moi la newsletter hebdomadaire.
        </label>
      </div>
    </div>

	  <div class="form-submit"></div>
  </form>
</div>

        </div>
        
      </div>
    </div>
    
    
    <div class="heroes-sidebar">

      
        
        
      
        
        
      

      
      

      
<!-- _variables.html -->

  



<!-- /_variables.html -->

      






  

	  
      
      

	  

    
    
    

    <a class="hover-box" href="/le_ptb_contre_les_privil_ges_des_politiciens" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5075/attachments/original/1577353629/timeline_FR.00_02_30_15.Still001.jpg?1577353629);">
      <h3>Le PTB contre les privilèges des politiciens</h3>
    </a>

	
	
  

	  

    
    
    

    <a class="hover-box" href="/fonds_d_urgence_pour_les_blouses_blanches_une_victoire_ptb_style" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/4820/attachments/original/1573298309/BLOUSESBLANCHESPTBSTYLE.PNG?1573298309);">
      <h3>Fonds d’urgence pour les blouses blanches : une victoire PTB style</h3>
    </a>

	
	
  

	  

    
    
    

    <a class="hover-box" href="/le_dernier_grand_entretien_dirk_van_duppen_figure_de_proue_de_m_decine_pour_le_peuple" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/4783/features/original/Humo2019-180-Dirk_Van_Duppen.jpeg?1572371138);">
      <h3>Le dernier grand entretien : Dirk Van Duppen, figure de proue de Médecine pour le Peuple</h3>
    </a>

	
	
  

	  

    
    
    

    <a class="hover-box" href="/rkia_m_rite_une_meilleure_pension_et_vous_aussi" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/4733/attachments/original/1571320129/RKIA_PENSIOEN_FR_Still01.jpg?1571320129);">
      <h3>Rkia mérite une meilleure pension. Et vous aussi</h3>
    </a>

	
	



    </div>
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
<!-- _variables.html -->

  
  
  



<!-- /_variables.html -->

        

        

        
<!-- _variables.html -->

  
  



<!-- /_variables.html -->

        

        
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->

  
  



<!-- /_variables.html -->


<div class="call-to-action-2-container">
  <div class="width-container">
    <div class="call-to-action-2-wrap">
      <div class="call-to-action-2 cta-lvl3">
        
          
<!-- _variables.html -->

  <h2 class="no-widows">Nous avons besoin de votre soutien</h2>
  <div class="center">
    <a class="big-button" href="/devenirmembre">Je deviens membre</a>
  </div>
  



<!-- /_variables.html -->

        
      </div>
    </div>
  </div>
</div>

<!-- /_call_to_action_2.html -->

        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  <a href="/notre_adn">Notre ADN</a>
  <a href="/pres_de_chez_vous">Le PTB près de chez vous</a>
  <a href="/pres_de_chez_vous#organisations">Organisations proches</a>
  <a href="http://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>J'agis</h2>
  <a href="/devenirmembre">Devenir membre</a>
  <a href="/soutenir">Soutenir</a>
  <a href="/jagis_avec_le_ptb">Aider</a>
  <a href="/newsletter">Restez au courant</a>
	<a href="/campagnes">Campagnes</a>
  <a href="/agenda">Agenda</a>
  <a href="/telechargements">Téléchargements</a>



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
          <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
          <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        
        
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        <a href="/whatsapp" target="_blank"><i class="fa fa-whatsapp" style="font-size:32px;"></i>WhatsApp</a>
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="http://ptb.be"><img style="margin-bottom:10px;" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1516870930/ptb-logo-fr-footer.jpg?1516870930" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2019



<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="http://nationbuilder.com/">NationBuilder</a> • <a href="/vieprivee">vie privée</a> • <a href="mailto:webteam@ptb.be">Contacter le webteam</a></small>
      </div>
    </div>
  </div>
</footer>

<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
<script>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</script>







        
<!-- _social_sidebar.html -->
<div id="social-sidebar">
  
  	
    <a href="https://twitter.com/ptbbelgique" class="twitter" target="_blank">
      <i class="icon-twitter"></i>
      <span>Twitter</span>
    </a>
    
    
    <a href="https://www.facebook.com/ptbbelgique/" class="facebook" target="_blank">
      <i class="icon-facebook"></i>
      <span>Facebook</span>
    </a>
    
  

  
  <a href="https://www.youtube.com/user/ptbbelgique" class="youtube" target="_blank">
    <i class="icon-youtube"></i>
    <span>Youtube</span>
  </a>
  

  
  <a href="/whatsapp" class="whatsapp">
    <i class="fa fa-whatsapp"></i>
    <span>WhatsApp</span>
  </a>
  

  

  
  <a href="https://www.instagram.com/ptbbelgique/" class="instagram" target="_blank">
    <i class="icon-instagram"></i>
    <span>Instagram</span>
  </a>
  
</div><!-- #social-sidebar -->

<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481576853723/default/featured-slideshow.js"></script>


  
  

  

  
    <style>.header-wrap { background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/header_images/tentwentysix/default_custom-background_bubbels.jpg?1547808835'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
</body>
</html>

