      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->

<head>

  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d09e0001-24b6-4fc2-91cf-af5c569f855b" data-blockingmode="auto" type="text/javascript"></script>
  

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>Cristal Park : le PTB demande la convocation d’un conseil communal en urgence pour  récupérer l'argent public, les terrains et le patrimoine immobilier - PTB</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>

  <link rel="preconnect" href="https://d3n8a8pro7vhmx.cloudfront.net"> <!--preconnect to where NB images are hosted-->
  <link rel="dns-prefetch" href="https://d3n8a8pro7vhmx.cloudfront.net">

	<link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481648741897/default/load_fonts.css" type="text/css" charset="utf-8" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481648741897/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481648741897/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481648741897/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="d0Rf/nnvuOPcH0NPmRN0BnGuXCXSHbdAh/InZyOE47I=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/cristal_park_le_ptb_demande_la_convocation_d_un_conseil_communal_en_urgence_pour_r_cup_rer_l_argent_public_les_terrains_et_le_patrimoine_immobilier" />
    <link rel="alternate" type="application/rss+xml" href="https://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="Cristal Park : le PTB demande la convocation d’un conseil communal en urgence pour  récupérer l&#39;argent public, les terrains et le patrimoine immobilier">
    <meta property="og:title" content="Cristal Park : le PTB demande la convocation d’un conseil communal en urgence pour  récupérer l&#39;argent public, les terrains et le patrimoine immobilier"/>
  <meta property="og:url" content="https://www.ptb.be/cristal_park_le_ptb_demande_la_convocation_d_un_conseil_communal_en_urgence_pour_r_cup_rer_l_argent_public_les_terrains_et_le_patrimoine_immobilier">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://assets.nationbuilder.com/pvdaptb/pages/7922/meta_images/original/Screenshot_from_2022-03-31_09-16-33.png?1648711195" />
      <meta property="og:image" content="https://assets.nationbuilder.com/pvdaptb/pages/7922/meta_images/original/Screenshot_from_2022-03-31_09-16-33.png?1648711195" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "7922";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {elements: {}};
  NB.payments.decimal_mark = ","
  NB.payments.thousands_separator = "."
  NB.payments.currency = "eur";
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "d0Rf/nnvuOPcH0NPmRN0BnGuXCXSHbdAh/InZyOE47I=";
    //]]>
</script>

  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://assets.nationbuilder.com/pvdaptb/sites/1090/favicon_images/original/favicon.ico?1638699666" />


  <script src="https://assets.nationbuilder.com/assets/liquid/main-8c2eba07eac00048396ca2d93ee8c5910a71fab32d0d2ca58e306ee84c6227bf.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481648741897/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481648741897/default/videomodal.js"></script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://assets.nationbuilder.com/pvdaptb/pages/7922/meta_images/original/Screenshot_from_2022-03-31_09-16-33.png?1648711195">
  

  

  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->
  

</head>
  <body class="page-type-blog-post js   ">

  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  

  
  

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div    class=" header-wrap ">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="logo"  href="/" tabindex="1">
            
              
                <img src=https://assets.nationbuilder.com/pvdaptb/sites/1090/meta_images/original/PTB-2022-logo-WEBSITE-header2.svg?1638700622 alt="PTB - Parti du Travail de Belgique">
              
            
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-angle-down" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i>Menu</button>


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-2" aria-expanded="false" tabindex="0"><span class="navtab">Découvrez <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-2" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Nos campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soins" tabindex="0" >Soignons les soignants</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/le_ptb_en_europe" tabindex="0" >Le PTB en Europe</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="https://www.ptb.be/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="https://www.ptb.be/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    <li class="navlink navlink-social  mobile-visible">
      
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

      <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i></a>
      <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i></a>
      <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i></a>
    </li>

  </ul>

  
  
<!-- _translationurl.html -->


    





    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    






    
    
            
            
            
            







<li class="overflow-exclude language-switch" role="menuitem">
    <a href=" http://www.pvda.be/nieuws " class="navlink navlink-top desktop-visible" lang="nl-BE" title="Néerlandais" tabindex="0">NL</a>
    <a href=" http://www.pvda.be/nieuws " class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0"> Néerlandais</a>
</li>
<!-- /_translationurl.html -->

  
  
</nav>

<!-- /_nav.html -->


    </div>
  </div>

  
  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline 
    
    verylongheadline
    "> 

    Cristal Park : le PTB demande la convocation d’un conseil communal en urgence pour  récupérer l'argent public, les terrains et le patrimoine immobilier

  

</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
  
</div>

<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  

</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->






<!-- /_variables.html -->


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div id="page-features" class="page-features ">

  <div class="features-wrap">

    

    

    
    
    <div class="feature-bg" style="background-image: url('https://assets.nationbuilder.com/pvdaptb/pages/7922/features/large/Screenshot_from_2022-03-31_09-16-33.png?1648711274');">
      <div class="bg-xl" style="background-image: url('https://assets.nationbuilder.com/pvdaptb/pages/7922/features/original/Screenshot_from_2022-03-31_09-16-33.png?1648711274');"></div>

      <!-- START SLIDE CONTENT -->
      
      <div class="features-overlay-wrap" >
        

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    
    <div class="feature-credit" title=".">.</div>
    <div class="feature-spacer"></div>
    
    

    

    
  </div>
  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class="byline">
  <span class="linked-signup-name">Rédaction en ligne</span> - 
<!-- _format_date.html -->
31 mars 2022
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p>La situation catastrophique au Cristal Park (Seraing) nécessite la prise de décisions en urgence pour garantir la transparence et prendre des mesures fortes. « C’est pourquoi nous demandons la convocation en urgence d’un conseil communal extraordinaire ce vendredi 1er avril pour prendre des mesures afin de garantir la transparence, de récupérer l’argent public, les terrains et le patrimoine immobilier ainsi que des mesures pour interdire la construction de logements et de bureaux dans la forêt ou dans les prairies du site », explique Damien Robert, chef du groupe PTB à Seraing. Au Parlement wallon, le chef de groupe du parti de gauche, Germain Mugemangango, demandera aujourd’hui qu’un débat d’actualité se tienne dans les plus brefs délais à ce sujet.</p></strong>
        <table style="width: 100%; border-collapse: collapse; border-style: solid; border-color: #E6E7E8; background-color: #e6e7e8;" border="20">
<tbody>
<tr>
<td style="width: 100%;">Les Cristalleries du Val St-Lambert employaient des milliers de travailleurs jusque dans les années 1960. Puis les faillites se sont succédé. En 2008, un projet de reconversion est annoncé en grands pompes par les élus locaux : le « Cristal Park », un village commercial censé mélanger commerces et espaces de détente. Près dʼun millier dʼemplois allaient être créés, selon ses promoteurs. 14 ans après la présentation de ce projet, et après 40 millions dʼeuros investis par les pouvoirs publics, aucun emploi nʼa vu le jour, et aucun bâtiment nʼest sorti de terre. Une enquête journalistique menée par le Vif et la RTBF révèle les magouilles. La justice liégeoise vient de décider de sʼintéresser à ce qui ressemble furieusement à un vol colossal dʼargent public.</td>
</tr>
</tbody>
</table>
<p>Damien Robert :  « L’intérêt public doit primer sur l’ensemble. Les pouvoirs publics, qui sont très largement majoritaires dans les sociétés anonymes Immoval et Valinvest doivent reprendre la main complètement sur le dossier. Une gestion publique et transparente doit être imposée. Il faut notamment avoir accès aux flux financiers de ces sociétés afin d’identifier l’utilisation des 40 millions et décider, si nécessaire, de récupérer l’argent injecté. »</p>
<p>Le PTB enquête sur le dossier Cristal Park depuis 2012. Cette année-là, Damien Robert s’est inquiété du montant dérisoire prévu par le compromis de vente signé entre la Ville de Seraing et Immoval, avec un prix fixé à 2,5 euros du mètre carré. Le bourgmestre socialiste de l’époque, Alain Mathot, lui avait rétorqué devant les caméras de RTC, que le prix fixé était logique car les terrains étaient en pente… « Aujourd’hui, c’est avec satisfaction que je constate que la justice a entamé une procédure dans ce dossier et que celle-ci concerne notamment l’évaluation du prix des terrains », explique le chef du groupe PTB local.</p>
<p>Durant ces dix dernières années, Damien Robert s’est vu confronté à un véritable mur d’opacité, construit par un petit groupe d’individus, pour que ceux-ci puissent opérer à huis clos, avec la bienveillance de la majorité socialiste, du groupe MR et de différents ministres des pouvoirs locaux qui se sont succédés.  « Au final, malgré l’injection de plus de 40 millions, aucun emploi n’a été créé et aucun bâtiment n’est sorti de terre. Seuls le château et un bâtiment de l’ancienne abbaye ont été rénovés, ainsi que le gros œuvre de trois halles industrielles », dénonce Damien Robert. «  Nous avons fait des pieds et des mains pour briser cette opacité semblable à une omerta », raconte le conseiller communal. « Il a fallu y aller au pied de biche pour faire respecter les droits démocratiques. La majorité socialiste en place a systématiquement foulé ces règles au pied. Des dizaines de questions envoyées dans un cadre officiel sont restées sans réponses, des réponses à certaines de mes questions rédigées par des juristes à la demande de la majorité socialiste ne m’ont jamais été envoyées, de nombreux documents ont été soustraits à mon droit de regard », explique le chef de groupe du principal parti d’opposition dans la cité du fer. Qui ajoute : « Heureusement, nous avons décidé de ne pas abandonner et d’être persévérants. A force d’insister, de revendiquer, et d’impliquer la population dans ce dossier, nous avons réussi à obliger la majorité socialiste  à accepter la consultation dans les bâtiments de la commune de documents liés à Immoval. Et régulièrement, un vent favorable nous a amené des documents que ce petit groupe voulait soustraire à la transparence. »</p>
<p>« Malheureusement, les leçons fondamentales du scandale Publifin n’ont pas été tirées par le PS et le MR. Le dossier Cristal Park se résume à prendre l’argent public, sans contrôle démocratique, sous couverts de mettre sur pied un méga projet qui ne résout pas les besoins de la population et qui se fait au mépris des gens, de la transparence et de la nature. On continue ici à jouer avec l’argent public en toute opacité en utilisant des sociétés privées pour opérer avec cet argent sans transparence et contrôle démocratique dans l’entre-soi le plus total », continue Damien Robert.</p>
<p>Un coin du voile vient finalement d’être levé. Mais la situation est loin d’être réglée. « Il faut maintenant tout faire pour récupérer l’argent, les terrains, le patrimoine immobilier et empêcher que des bureaux et des logements soient construits dans la nature », conclut le chef du groupe PTB Seraing.  </p>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->

<!-- _variables.html -->

  
  

<!-- Goal Calc -->


<!-- /_variables.html -->






  
      <i class="icon-tag" aria-hidden="true"></i>
      <div class="page-tag-background">
        

          
          

          
          
            <span class="page-tag"><a href="/tags/_conomie">Économie</a></span>
          

        
      </div>
  



<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/cristal_park_le_ptb_demande_la_convocation_d_un_conseil_communal_en_urgence_pour_r_cup_rer_l_argent_public_les_terrains_et_le_patrimoine_immobilier', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/cristal_park_le_ptb_demande_la_convocation_d_un_conseil_communal_en_urgence_pour_r_cup_rer_l_argent_public_les_terrains_et_le_patrimoine_immobilier&text=Cristal+Park+%3A+le+PTB+demande+la+convocation+d%E2%80%99un+conseil+communal+en+urgence+pour+%C2%A0r%C3%A9cup%C3%A9rer+l%27argent+public%2C+les+terrains+et+le+patrimoine+immobilier', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
    
    <script src="https://printjs-4de6.kxcdn.com/print.min.js"></script>
    <a class="desktop-visible inline button button-icon" onclick="printJS({ printable: 'intro', type: 'html', header: 'Cristal Park : le PTB demande la convocation d’un conseil communal en urgence pour  récupérer l'argent public, les terrains et le patrimoine immobilier' })"><i class="icon-blogs" aria-hidden="true"></i>Imprimer</a>
    <a class="mobile-visible-inline-block button" style="background-color:#25D366" href="https://wa.me/?text=Cristal Park : le PTB demande la convocation d’un conseil communal en urgence pour  récupérer l'argent public, les terrains et le patrimoine immobilier - https://www.ptb.be/cristal_park_le_ptb_demande_la_convocation_d_un_conseil_communal_en_urgence_pour_r_cup_rer_l_argent_public_les_terrains_et_le_patrimoine_immobilier" target="_blank" title="Envoyer avec Whatsapp">WhatsApp</a>
    
  </div>
</div>



<!-- /_like_page.html -->


    

  </div>
  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script>
      window.onload = captionizeImages;
  </script>
  


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
  
  
  <div class="heroes-sidebar">

    

    
    
    
    
<!-- _hover_boxes.html -->







<!-- /_hover_boxes.html -->

    
      
      
<!-- _variables.html -->

  
  

<!-- Goal Calc -->


<!-- /_variables.html -->


          
          

          
          
            
            
            







        
  
  
  
  
  
  
  
   
      
      
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


        
        
      
      
      <a class="hover-box" href="/agc_fleurus_inacceptable_de_donner_plus_de_170_millions_d_euros_d_argent_public_un_groupe_qui_n_h_site_pas_d_truire_nos_emplois"
       style="background-image: url(https://assets.nationbuilder.com/pvdaptb/pages/7917/features/large/Screenshot_from_2022-03-30_11-07-44.png?1648631571)"
      >
        <h3>AGC Fleurus : « Inacceptable de donner plus de 170 millions d’euros d’argent public à un groupe qui n’hésite pas à détruire nos emplois »</h3>
      </a>
      

    
    
    
  
  
  
  
  
  
  
  
   
      
      
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


        
        
      
      
      <a class="hover-box" href="/il_faut_diviser_par_deux_le_salaire_des_d_put_s_provinciaux"
       style="background-image: url(https://assets.nationbuilder.com/pvdaptb/pages/7744/features/large/Screenshot_from_2022-02-11_11-00-12.png?1644573773)"
      >
        <h3>Il faut diviser par deux le salaire des députés provinciaux </h3>
      </a>
      

    
    
    


          

      

    
      
      
    
      
      
    

    
    
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

    
     

    
    
    
    







        
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
   
      
      
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


        
        
      
      
      <a class="hover-box" href="/le_ptb_d_pose_une_proposition_de_loi_pour_taxer_les_surprofits_des_g_ants_de_l_nergie_et_financer_une_baisse_de_la_tva_d_s_maintenant"
       style="background-image: url(https://assets.nationbuilder.com/pvdaptb/pages/7865/features/large/IMG_6626-4.JPG?1646681418)"
      >
        <h3>Taxer les surprofits des géants de l’énergie pour baisser nos factures : notre proposition de loi est sur la table</h3>
      </a>
      

    
    
    
  
  
  
  
  
  
  
  
  
  
  
  
   
      
      
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


        
        
      
      
      <a class="hover-box" href="/le_printemps_social_d_marre_ici"
      
       style="background-image: url('https://img.youtube.com/vi/EsRqLUIMF1I/hqdefault.jpg')">
        <h3>Le printemps social démarre ici</h3>
      </a>
      

    
    
    


    
  

    

  </div>
  
    
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
          
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->






<!-- /_variables.html -->


<div class="call-to-action-footer-container">
  <div class="width-container">
    <div class="call-to-action-wrap">
      <div class="call-to-action cta-lvl1">

        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        
          
            
<!-- _variables.html -->

<h2 class="no-widows">Suivez le PTB</h2>
<form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="d0Rf/nnvuOPcH0NPmRN0BnGuXCXSHbdAh/InZyOE47I="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
  <input id="page_id" name="page_id" type="hidden" value="1993" />
  <div data-nosnippet="data-nosnippet" class="form-errors"></div>
  <div class="row-fluid">
    <input required="required" class="text span6" id="signup_email" name="signup[email]" placeholder="Email" type="email" />
    <input required="required" class="text span2" id="signup_home_address_zip" name="signup[home_address_attributes][zip]" placeholder="Code postal" type="text" />
    <button class="big-button span4" type="submit" name="commit">Envoyer</button>
  </div>
  <div data-nosnippet="data-nosnippet" class="row-fluid">
    <div class="span12" style="text-align:left;">
      <label for="consents_84_1" class="checkbox call-to-action-consent">
        <input type="checkbox" value="1" name="consents[84]" id="consents_84_1" style="margin: 8px 0 0 -20px;" />Oui, vous pouvez m'envoyer le newsletter hebdomadaire du PTB
      </label>
      <a href="/vieprivee" style="font-size:0.6em;color:white;">En savoir plus sur la politique de confidentialité du PTB.</a>
    </div>
  </div>
  <div class="form-submit"></div>
</form>




<!-- /_variables.html -->

          
        
      </div>
    </div>
  </div>
</div>


<!-- /_call_to_action_2.html -->

        
        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  
  
  
    <a href="/actualites">Actualités</a>
  
  
  
  
      
      
      
      <a href="/campagnes">Nos campagnes</a>
      
      
      
      <a href="/soins">Soignons les soignants</a>
      
      
      
      <a href="/le_ptb_en_europe">Le PTB en Europe</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/aider">J'agis avec le PTB</a>
      
      
      
      <a href="/soutenir">Soutenir</a>
      
      
      
      <a href="/devenir-membre">Devenir membre</a>
      
      
      
      <a href="/shop">Shop</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/les_visages_du_ptb">Les visages du PTB</a>
      
      
      
      <a href="/notre_adn">Notre ADN</a>
      
      
      
      <a href="/programme">Programme</a>
      
      
      
      <a href="/il_etait_une_fois_le_ptb">Il était une fois le PTB</a>
      
      
      
      <a href="/jobs">Offres d'emploi</a>
      
      
      
      <a href="/contact">Contact</a>
      
      
    </ul>
  </li>
  
  
  
  
    <a href="/pres_de_chez_vous">Près de chez vous</a>
  
  



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>Organisations</h2>
  <a href="https://www.comac-etudiants.be/" target="_blank">Comac</a>
  <a href="https://fr.redfox.be/" target="_blank">RedFox</a>
  <a href="https://pionniers.be/" target="_blank">Pionniers</a>
  
  <a href="https://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>
</br>
<h2>Presse</h2>
<a href="https://www.ptb.be/presse">Contact, logo et photos</a>


 <!-- Footer notice -->


<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
        
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="https://www.ptb.be"><img style="max-height:160px" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1638701721/ptb-2022-logo-brush-rgb1.svg?1638701721" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2022

  <!-- Tags to hide -->


<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="https://nationbuilder.com/">NationBuilder</a> • <a href="https://www.ptb.be/vieprivee">vie privée</a> • <a href="https://www.ptb.be/politique_de_cookies">politique de cookies</a></small>
      </div>
    </div>
  </div>
</footer>
<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v6.0",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://assets.nationbuilder.com/assets/liquid-ada556af148724507cc363e99930b674fcfd432393a759d631128c9597d7e6fa.js"></script>

  <script src="https://assets.nationbuilder.com/assets/tinymce-0fbc4751a7e08c568d58745f5a366039b1dc6704f724c3a703f06aceed113ac3.js" data-turbolinks-track="reload"></script>
  <script>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</script>







        
<!-- _social_sidebar.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->



<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481648741897/default/featured-slideshow.js"></script>


  
  

  

  

  
    <style>.header-wrap { background-image: url('https://assets.nationbuilder.com/pvdaptb/sites/1090/header_images/tentwentysix/default_custom-background_bubbels.jpg?1646214876'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
  <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "http://www.google.co.uk";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>

</html>

