      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>Coronavirus : nos vacances ne sont pas le problème, elles font partie de la solution - PTB</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481589888738/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481589888738/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481589888738/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="9hwAPLen1Q0ZCnilN61UAUljYkl99AsblzILCP+R85Q=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution" />
    <link rel="alternate" type="application/rss+xml" href="http://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="Coronavirus : nos vacances ne sont pas le problème, elles font partie de la solution">
    <meta property="og:title" content="Coronavirus : nos vacances ne sont pas le problème, elles font partie de la solution"/>
  <meta property="og:url" content="https://www.ptb.be/coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5570/meta_images/original/Nettoyeuse_shutterstock.jpg?1590505619" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5570/meta_images/original/Nettoyeuse_shutterstock.jpg?1590505619" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "5570";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "9hwAPLen1Q0ZCnilN61UAUljYkl99AsblzILCP+R85Q=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/favicon_images/original/icone_ptb_2018.ico?1536058852" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-994a33556c6e8240f59bbaae4f15b4250decb7808b735ff3f1bb3c04a1e81602.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>


  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-1433569-12']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'actualites', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Blog Post', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>





<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  
<!-- _variables.html -->


  



<!-- /_variables.html -->


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481589888738/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481589888738/default/videomodal.js"></script>

  
  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#4bc06e",
        "text": "#ffffff"
      },
      "button": {
        "background": "#ffffff",
        "text": "#4bc06e"
      }
    },
    "position": "top",
    "static": true,
    "content": {
      "message": "Ce site utilise des cookies pour vous assurer une navigation optimale.",
      "dismiss": "J'accepte",
      "link": "Plus d'infos",
      "href": "http://www.ptb.be/vieprivee#cookies"
    }
  })});
  </script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5570/meta_images/original/Nettoyeuse_shutterstock.jpg?1590505619">
  

  

  

  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '167795741168347');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167795741168347&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- ManyChat -->
  <script src="//widget.manychat.com/53838654385.js" async="async"></script>
</head>
  <body class="page-type-blog-post js   ">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->
<div class="header-wrap">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="title" href="/" tabindex="1">
          <h1>
            
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/meta_images/original/PTB.jpg?1536071742" alt="PTB - Parti du Travail de Belgique">
            
            
          </h1>
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-menu" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i></button>


<!-- _variables.html -->

  



<!-- /_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    
    <li class="loggedout overflow-exclude" role="menuitem">
      <a href="/login" class="navlink navlink-top mobile-visible" tabindex="0">
        <i class="icon-signin" aria-hidden="true"></i> Se connecter
      </a>
      <a href="/login" class="alt-button desktop-visible" tabindex="0">
        Se connecter
      </a>
    </li>
    

    
    <li class="overflow-exclude language-switch" role="menuitem">
      <a href="https://www.pvda.be/" class="navlink navlink-top desktop-visible" lang="nl-BE" title="Nederlands" tabindex="0">NL</a>
      <a href="https://www.pvda.be/" class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0">Nederlands</a>
    </li>
    

  </ul>
</nav>

<!-- /_nav.html -->


    </div>
  </div>
  
  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline">
  
    Coronavirus : nos vacances ne sont pas le problème, elles font partie de la solution

  
</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
</div>
<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  


</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->

  
  



<!-- /_variables.html -->

<div id="page-features" class="page-features ">
  <div class="features-wrap">
    

    
    
    <div class="feature-bg" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5570/features/large/Nettoyeuse_shutterstock.jpg?1590505597');">
      <div class="bg-xl" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5570/features/original/Nettoyeuse_shutterstock.jpg?1590505597');"></div>

      <!-- START SLIDE CONTENT -->
      
          <div class="features-overlay-wrap">
      

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    <div class="feature-credit" title="Photo Shutterstock">Photo Shutterstock</div>
    <div class="feature-spacer"></div>
    

    

    

  </div>

  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->
<div class="byline">
  <span class="linked-signup-name">Benjamin Pestieau</span> - 
<!-- _format_date.html -->
26 mai 2020
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p>« On ne va quand même pas tous partir en vacances cet été ? », a lâché cette semaine le président du Voka (association patronale flamande). Cette déclaration ouvre une offensive plus générale pour nous faire travailler plus, de manière plus flexible et pour moins cher. Offensive à laquelle s’est joint le chef des grands patrons wallons, et qui revient à dire que les héros du coronavirus vont devoir payer la crise. Il faut refuser cette logique et faire sauter un tabou de la politique belge : faire payer les grandes fortunes.</p>
<p> </p></strong>
        <p>Peu après l’annonce des patrons du Nord du pays, Olivier de Wasseige, le patron de l’UWE (Union wallonne des entreprises) a en effet déclaré « s’aligner sur les propositions du Voka ». Patrons du Nord comme du Sud parlent donc la même langue durant cette crise. Mais que veulent-ils exactement ?</p>
<h3 class="subtitle">Quatre mesures pour nous faire travailler plus et gagner moins</h3>
<p>Tout d’abord, les patrons veulent faire commencer le travail de nuit à minuit, plutôt que 20h aujourd’hui. Pourquoi ? Pour pouvoir payer les heures de travail entre 20h et minuit sans supplément et pour limiter l’influence des syndicats. En effet, dans de nombreuses entreprises, il faut l’accord de la délégations syndicales pour pouvoir travailler la nuit.</p>
<p>Ensuite, il veulent généraliser les heures supplémentaires. Le patron pourrait « proposer » aux travailleurs de faire jusqu’à 220 heures supplémentaires par an. Sans récupération, sans sursalaire et sans contrôle syndical. Dans beaucoup de cas, cela voudrait dire un retour à la semaine de 42 heures.</p>
<p>Par ailleurs, ils veulent pouvoir reporter les vacances. Par exemple, dans le secteur de la construction, les vacances ont lieu durant les trois dernières semaines de juillet. Ils voudraient pouvoir empêcher ça et reporter les vacances après l’été.</p>
<p>Enfin, le patron de l’Union des classes moyennes (UCM), Pierre-Frédéric Nyst, déclare vouloir assouplir le régime des licenciements. En d’autres mots, il voudrait pouvoir licencier sans que cela coûte.</p>
<h3 class="subtitle">Des vieilles mesures </h3>
<p>Il ne s’agit pas de nouvelles revendications nées suite aux difficultés de la crise du coronavirus. Elles étaient déjà présentes au moment de la « loi Peeters », du nom du ministre CD&amp;V de l’Emploi de l’époque. Ce paquet de mesures, inspiré par les revendications des patrons, avait fait l’objet d’une grande résistance syndicale – en particulier dans le secteur du commerce –, qui avait pu freiner les mesures les plus graves. Entre autre sur les heures de nuit. C’était en 2016. Rien de neuf, donc, dans ces demandes des patrons.</p>
<h3 class="subtitle">Pourquoi nous faire travailler plus avec 200 000 chômeurs en plus ?</h3>
<p>Les propositions patronales ont fait réagir Raoul Hedebouw, porte-parole du PTB : « Nos vacances sont précieuses, encore plus durant cette période. Les secteurs de l’Horeca et du tourisme, très durement touchés par la crise, ont besoin que nous prenions nos vacances. Et nous aussi évidemment. De plus, on annonce 180 000 nouveaux chômeurs et le patronat veut faire travailler encore plus celles et ceux qui ont déjà un boulot. Sans payer de sursalaire. C’est absurde. Si certaines entreprises ont plus de travail, elles doivent engager plutôt que de faire travailler plus celles et ceux qui se tuent déjà à la tâche. Cela permettra de donner un revenu à plus de monde et de ne pas épuiser ceux qui bossent déjà. »</p>
<h3 class="subtitle">Des recettes qui ont montré leur inefficacité</h3>
<p>Mais plus globalement encore, l’offensive patronale est un marqueur de la lutte en cours pour savoir qui va payer la crise. Et cela se marque dans tous les domaines. Cela s’est marqué au début de la pandémie. De nombreux patrons étaient prêts à sacrifier la santé de leurs salariés au nom du profit. Heureusement, l’action des travailleurs et de leurs délégués syndicaux pour soit faire arrêter la production ou pour avoir de bonnes conditions sanitaires a pu limiter les dégâts. Maintenant, ces sociétés demandent de l’aide inconditionnel de l’État et veulent faire baisser nos salaires et nous faire travailler plus longtemps.</p>
<p>Le patronat profite de la crise pour tenter de faire passer ses vieilles recettes qui ont prouvé leur inefficacité. Faire travailler les gens plus longtemps, cela entraine plus de chômage et de travailleurs malades. Baisser les salaires, c’est moins d’argent pour la consommation, ce qui tire l’économie vers le bas. Moins de salaire, c’est aussi moins d’argent pour la sécurité sociale et nos soins de santé qui en ont cruellement besoin. La crise du Covid-19 l’a bien démontrée.</p>
<h3 class="subtitle">« Tout doit être discutable »</h3>
<p>Mais « tout doit être discutable », explique Wouter De Geest. Sur ce point il a raison. Pourtant, il y a quelques idées qui restent complètement taboues pour Wouter De Geest et ses alliés politiques. Comme l’a expliqué récemment Peter Mertens sur les plateaux TV de la VRT : « Il y a des tabous au Parlement. L’un de ces tabous, c’est l’inégalité des richesses. L’idée de regarder vers le sommet de la société et d’instaurer une Taxe Corona sur les multimillionnaires est tout de suite accueillie avec des mots comme “populiste”, “irréaliste”, etc. ». C’est pourtant une idée qui a prouvé son efficacité là où elle a été mise en oeuvre. Une idée soutenue par déjà près de 60 000 signataires. Une idée qui met à contribution les plus fortunés pour éviter d’aller puiser dans les poches des héros de la crise du coronavirus : les travailleuses et les travailleurs. C’est ce genre d’innovation sociale dont on a besoin pour affronter l’après Covid-19. Pas des vieilles recettes libérales qui aggravent le mal.</p>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->






  
      <i class="icon-tag" aria-hidden="true"></i>
      <div class="page-tag-background">
        

          
          

          
            <span class="page-tag"><a href="/tags/travail_et_emploi">Travail et emploi</a></span>
          

        

          
          

          
            <span class="page-tag"><a href="/tags/coronavirus">Coronavirus</a></span>
          

        
      </div>
  



<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution&text=Coronavirus+%3A+nos+vacances+ne+sont+pas+le+probl%C3%A8me%2C+elles+font+partie+de+la+solution', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
  </div>
</div>



<!-- /_like_page.html -->


    
    
<!-- _page_stream.html -->

<div id="stream">
  <hr/>
  <div id="comment" class="comment">

    
      <a name="addreaction"></a>
      <h3>Montrer 1 r&eacute;action</h3>
    


    <div class="page-follow" id="page_follow_5570">
      
<!-- _page_follow.html -->

<!-- /_page_follow.html -->

    </div>

    <div class="reaction-wrap">
      
      <div class="form-wrap">
        <div class="form">

          <form id="coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution_page_new_comment_form" class="ajaxForm comment_form" method="POST" action="/forms/comments"><input name="authenticity_token" type="hidden" value="9hwAPLen1Q0ZCnilN61UAUljYkl99AsblzILCP+R85Q="/><input name="page_id" type="hidden" value="5570"/><input name="return_to" type="hidden" value="https://www.ptb.be/coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>

          


          <div class="form-errors"></div>
          <textarea class="textarea autogrow" placeholder:"Votre message" id="comment_content" name="comment[content]"></textarea>
          <input type="hidden" class="text" id="pending_object_id" name="pending_object_id" value=""/>
          
            <input class="submit-button hide" type="submit" name="commit" value="Publier votre commentaire" />
          

          
          <div class="form-submit"></div>
          </form>
        </div>
        
        <div class="user-session-form-container">

          
<!-- _user_session_form.html -->

  <div class="row-fluid">
    <div class="span4 oauth-links">
      <h4>Se connecter avec</h4>
      
<!-- _oauth_login_links.html -->
<a href="https://ptb-pvdaptb.nationbuilder.com/users/facebook/connect?page_id=5570&scope=public_profile%2Cemail" class="button button-icon"><i class="icon-facebook" aria-hidden="true"></i> Se connecter avec <b>Facebook</b></a>
<a href="/users/twitter/connect?page_id=5570" class="button button-icon"><i class="icon-twitter" aria-hidden="true"></i> Se connecter avec <b>Twitter</b></a>
<!-- /_oauth_login_links.html -->

    </div>
    <div class="span7 sign-in-with-email">
      <form id="coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution_page_new_user_session_form" class="user_session_form" method="POST" action="/forms/user_sessions"><input name="authenticity_token" type="hidden" value="9hwAPLen1Q0ZCnilN61UAUljYkl99AsblzILCP+R85Q="/><input name="page_id" type="hidden" value="5570"/><input name="return_to" type="hidden" value="https://www.ptb.be/coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
      <h4>Ou connectez-vous avec email</h4>
      <div class="row-fluid">
        
        <div class="span6">
          <input class="text" id="user_session_email" name="user_session[email]" placeholder="Adresse email" type="email" />
        </div>
        <div class="span6">
          <input class="text" id="user_session_password" name="user_session[password]" placeholder="Mot de passe" type="password" />
        </div>
      </div>
      <div class="row-fluid">
        <div class="span12 remember-me clearfix">
          <label class="checkbox" for="user_session_remember_me"> <input name="user_session[remember_me]" type="hidden" value="0" /><input checked="checked" id="user_session_remember_me" name="user_session[remember_me]" type="checkbox" value="1" /> Se souvenir de moi</label>
          <input type="hidden" name="ajax" value="true">
          <ul class="errors warning"></ul>
       </div>
      </div>
      <div class="row-fluid">
        <div class="span12">

          
            <input class="submit-button post-comment" type="submit" name="commit" value="Publier votre commentaire" />
          

          <span class="or-create-account">
          or

          <a href="#" class="create-account-link">Cr&eacute;er un compte</a>
          </span>
        </div>
        <div class="form-submitting"></div>
      </div>
      </form>
    </div>

    <div class="span7 form sign-up hide">
      <form id="coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution_page_new_account_form" class="ajaxForm account_form" method="POST" action="/users/accounts"><input name="authenticity_token" type="hidden" value="9hwAPLen1Q0ZCnilN61UAUljYkl99AsblzILCP+R85Q="/><input name="page_id" type="hidden" value="5570"/><input name="return_to" type="hidden" value="https://www.ptb.be/coronavirus_nos_vacances_ne_sont_pas_le_probl_me_elles_font_partie_de_la_solution"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
      <h4>Cr&eacute;er un compte</h4>
        
          <input class="text" id="account_email" name="account[email]" placeholder="Adresse email" type="email" />
        <input type="hidden" name="ajax" value="true"/>
      <ul class="errors warning"></ul>
      <div class="row-fluid">
        <div class="span12">
          <input class="submit-button post-comment" type="submit" name="commit" value="Cr&eacute;er un compte" />

          <span class="email-sign-in">
          ou

          <a href="#" class="sign-in-with-email-link">Se connecter avec email</a>
          </span>
        </div>
        <div class="form-submitting"></div>
      </div>
      </form>
    </div>
  </div>

  <a name="activation"></a>
  <div class="row-fluid">
    <div class="span12 activation-message hide">
        SVP v&eacute;rifiez votre bo&icirc;te email afin d'utiliser le lien pour activer votre compte.
    </div>
  </div>


<!-- /_user_session_form.html -->


        </div>
        
      </div>

      

      <div id="reactions" class="content-list">
        <ul id="page-stream" class="activities">
          
          <li class="activity clearfix">
            <div class="stream-pic"><img src="https://d3n8a8pro7vhmx.cloudfront.net/assets/notifier/profile-avatar.png" border="0" width="48" height="48" class="profile_image" title="Benjamin Pestieau" alt="Benjamin Pestieau"/></div>
            <div class="activity activity-1599387">

	
	<span class="icon-document--arrow"></span>
	<span class="linked-signup-name">Benjamin Pestieau</span>
  a publi&eacute; cette page dans <a href="/actualites">Actualités</a>


	<span class="activity-time">
		
		<abbr class="timeago" title="2020-05-26T15:07:26Z">2020-05-26 17:07:26 +0200</abbr>
		
	</span>

	<div class="activity-content">
		

		
	</div>

</div>

          </li>
          
        </ul>
        
      </div>
    </div>
  </div>
</div>



<!-- /_page_stream.html -->

    

  </div>
  <script>
      window.onload = captionizeImages;
  </script>


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
    
    
    <div class="contrast-background">
      <div class="sidebar-signup">
        
<!-- _variables.html -->

  <h2 class="muted">Gardons le contact</h2>



<!-- /_variables.html -->

        
        
        <div id="sidebar-signup-form">
          
          



<div class="email-signup form email-signup-inline">
  <form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="9hwAPLen1Q0ZCnilN61UAUljYkl99AsblzILCP+R85Q="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
    <input id="page_id" name="page_id" type="hidden" value="1993" /> <div class="form-errors"></div>

    <div class="combined-input">
   	<input required="required" class="text" id="signup_email" name="signup[email]" placeholder="Email" type="email" /><input class="submit-button" type="submit" name="commit" value="Rejoindre" />
    </div>

    
    <div class="row-fluid padtop">
      <div class="span12">
        <label for="consents_84_1" class="checkbox muted">
          <input type="checkbox" value="1" name="consents[84]" id="consents_84_1"> Envoyez-moi la newsletter hebdomadaire.
        </label>
      </div>
    </div>

	  <div class="form-submit"></div>
  </form>
</div>

        </div>
        
      </div>
    </div>
    
    
    <div class="heroes-sidebar">

      
        
        
      
        
        
      

      
      

      
<!-- _variables.html -->

  



<!-- /_variables.html -->

      






  

	  

    
    
    

    <a class="hover-box" href="/_ce_n_est_pas_aux_h_ros_du_corona_de_payer_la_crise_signez_la_p_tition_pour_une_taxe_corona_sur_les_grosses_fortunes" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5448/features/original/20200417-Coronatax-voxunit-VXU010web01_ARTICLE.png?1587115658);">
      <h3> Ce n’est pas aux héros du corona de payer la crise : signez la pétition pour une Taxe Corona sur les grosses fortunes</h3>
    </a>

	
	
  

	  

    
    
    

    <a class="hover-box" href="/_tous_ces_h_ros_et_toutes_ces_h_ro_nes_qui_font_tourner_le_pays_merci" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5371/attachments/original/1585318507/vlcsnap-2020-03-25-18h06m35s747.png?1585318507);">
      <h3>À tous ces héros et toutes ces héroïnes qui font tourner le pays : merci</h3>
    </a>

	
	
  

	  

    
    
    

    <a class="hover-box" href="/les_m_decins_du_ptb_sont_sur_le_terrain_en_premi_re_ligne_contre_le_coronavirus" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5370/attachments/original/1585318365/timeline_FR.00_00_04_16.Still003.jpg?1585318365);">
      <h3>Les médecins du PTB sont sur le terrain, en première ligne contre le coronavirus</h3>
    </a>

	
	
  

	  

    
    
    

    <a class="hover-box" href="/des_documents_le_prouvent_maggie_de_block_ignore_depuis_des_ann_es_les_conseils_des_experts_sur_la_reserve_strat_gique_de_masques" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/5351/features/original/11361Action_fonds_Zorg_blouses_blanches_bxl191031bb6710_WEB.png?1585124794);">
      <h3>Des documents le prouvent : Maggie De Block ignore depuis des années les conseils des experts sur l'approvisionnement stratégique en masques</h3>
    </a>

	
	



    </div>
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
<!-- _variables.html -->

  
  
  



<!-- /_variables.html -->

        

        

        
<!-- _variables.html -->

  
  



<!-- /_variables.html -->

        

        
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->

  
  



<!-- /_variables.html -->


<div class="call-to-action-2-container">
  <div class="width-container">
    <div class="call-to-action-2-wrap">
      <div class="call-to-action-2 cta-lvl3">
        
          
<!-- _variables.html -->

  <h2 class="no-widows">Nous avons besoin de votre soutien</h2>
  <div class="center">
    <a class="big-button" href="/devenirmembre">Je deviens membre</a>
  </div>
  



<!-- /_variables.html -->

        
      </div>
    </div>
  </div>
</div>

<!-- /_call_to_action_2.html -->

        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  <a href="/notre_adn">Notre ADN</a>
  <a href="/pres_de_chez_vous">Le PTB près de chez vous</a>
  <a href="/pres_de_chez_vous#organisations">Organisations proches</a>
  <a href="http://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>J'agis</h2>
  <a href="/devenirmembre">Devenir membre</a>
  <a href="/soutenir">Soutenir</a>
  <a href="/jagis_avec_le_ptb">Aider</a>
  <a href="/newsletter">Restez au courant</a>
	<a href="/campagnes">Campagnes</a>
  <a href="/agenda">Agenda</a>
  <a href="/telechargements">Téléchargements</a>



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
          <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
          <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        
        
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="http://ptb.be"><img style="margin-bottom:10px;" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1516870930/ptb-logo-fr-footer.jpg?1516870930" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2020



<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="http://nationbuilder.com/">NationBuilder</a> • <a href="/vieprivee">vie privée</a> • <a href="mailto:webteam@ptb.be">Contacter le webteam</a></small>
      </div>
    </div>
  </div>
</footer>

<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
<script>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</script>







        
<!-- _social_sidebar.html -->
<div id="social-sidebar">
  
  	
    <a href="https://twitter.com/ptbbelgique" class="twitter" target="_blank">
      <i class="icon-twitter"></i>
      <span>Twitter</span>
    </a>
    
    
    <a href="https://www.facebook.com/ptbbelgique/" class="facebook" target="_blank">
      <i class="icon-facebook"></i>
      <span>Facebook</span>
    </a>
    
  

  
  <a href="https://www.youtube.com/user/ptbbelgique" class="youtube" target="_blank">
    <i class="icon-youtube"></i>
    <span>Youtube</span>
  </a>
  

  

  

  
  <a href="https://www.instagram.com/ptbbelgique/" class="instagram" target="_blank">
    <i class="icon-instagram"></i>
    <span>Instagram</span>
  </a>
  
</div><!-- #social-sidebar -->

<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481589888738/default/featured-slideshow.js"></script>


  
  

  

  
    <style>.header-wrap { background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/header_images/tentwentysix/default_custom-background_bubbels.jpg?1547808835'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
</body>
</html>

