      <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr-BE"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" lang="fr-BE"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" lang="fr-BE"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-BE"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-BE"> <!--<![endif]-->
<head>
  <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d09e0001-24b6-4fc2-91cf-af5c569f855b" data-blockingmode="auto" type="text/javascript"></script>
  
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>10 conseils pour faire valoir vos droits auprès des assureurs - PTB</title>
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name=”robots” content=”max-snippet:-1, max-image-preview:large, max-video-preview:-1”>
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/theme.scss" type="text/css" />
  <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/tablet-and-desktop.scss" type="text/css" media="screen and (min-width: 768px)" />
  <script src="https://use.fontawesome.com/57e2bf2d9c.js"></script>

  
  

  <!-- because ie8 ignores media queries, we need this -->
  <!--[if IE 8]>
    <link rel="stylesheet" href="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/tablet-and-desktop.scss" type="text/css" />
  <![endif]-->

  
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  <meta name="google-site-verification" content="I2S1PXZ25cFcgUuwbYG057dxm0GZ9Zw6Sk4IpMA2PYE" />

<meta content="authenticity_token" name="csrf-param" />
<meta content="TvoZMLLRC6vGJxHR45r5cy4uQeEo5MdNjvyFBpl2BO0=" name="csrf-token" />

  <link rel="canonical" href="https://www.ptb.be/10_conseils_pour_faire_valoir_vos_droits_aupr_s_des_assureurs" />
    <link rel="alternate" type="application/rss+xml" href="https://www.ptb.be/actualites.rss" title="RSS 2.0">
    <meta name="Title" content="10 conseils pour faire valoir vos droits auprès des assureurs">
    <meta property="og:title" content="10 conseils pour faire valoir vos droits auprès des assureurs"/>
  <meta property="og:url" content="https://www.ptb.be/10_conseils_pour_faire_valoir_vos_droits_aupr_s_des_assureurs">
    <meta property="og:type" content="article">
      <link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7187/meta_images/original/Screenshot_from_2021-08-02_13-53-37.png?1627906250" />
      <meta property="og:image" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7187/meta_images/original/Screenshot_from_2021-08-02_13-53-37.png?1627906250" />
  <meta property="og:site_name" content="PTB"/>

<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "7187";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "PVDA - National FR",
      parent: "aware",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>

<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "TvoZMLLRC6vGJxHR45r5cy4uQeEo5MdNjvyFBpl2BO0=";
    //]]>
</script>


  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">

      <link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/favicon_images/original/icone_ptb_2018.ico?1536058852" />


  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-42064bfaf8b13f5cbbb326ea5dff49c80f592d68cb76ecb7b73ec92e8020354b.js"></script>

<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

  <script type="text/javascript">
    (function (d) { var config = { kitId: 'qtp7rvg', scriptTimeout: 3000, async: true }, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);
  </script>






<!-- The following line of CSS hides a checkbox in social share prompts for posting to Facebook;
As of Aug 1 2018, FB has deprecated the ability for apps to post to personal profile pages, so this is a temporary fix
while we re-configure the social share prompt -->
<style>label[for="face_tweet_is_facebook"]{display:none;}</style>


  <script type="text/javascript">
    NB.appConfig.userIsLoggedIn = false;
  </script>

  
  

  
  <script type="text/javascript">
    NB.appConfig.isHomepage = false;
  </script>
  

  

  

  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/custom.js"></script>
  <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/videomodal.js"></script>

  
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pvdabelgie">
    <meta name="twitter:description" content="">
    <meta name="twitter:image:src" content="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7187/meta_images/original/Screenshot_from_2021-08-02_13-53-37.png?1627906250">
  

  

  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PC6QKN6');</script>
  <!-- End Google Tag Manager -->
  

</head>
  <body class="page-type-blog-post js   " >

  
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC6QKN6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  

  
  

  

  <div id="pattern" class="pattern">
    <div class="wrap" id="wrap">
      <div id="body" class="page-pages-show-blog-post">

        
<!-- _header.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class=" header-wrap">
  <div class="header-container">
    <div class="width-container">
      <header>
        <a class="title" href="/" tabindex="1">
          <h1>
            
            <img src="https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/meta_images/original/PTB_logo_2018_RGB-disk01.png?1596528535" alt="PTB - Parti du Travail de Belgique">
            
            
          </h1>
        </a>
      </header>

      
<!-- _nav.html -->
<button type="button" class="button menu-link" aria-controls="menu" aria-expanded="false" aria-label="Menu" tabindex="3"><i class="icon-angle-down" aria-hidden="true"><i class="icon-cancel" aria-hidden="true"></i></i>Menu</button>


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<nav id="menu" role="navigation" class="has-language-switch">
  <ul id="topnav" class="topnav desktop-nav" role="menubar">

    <li class="overflow-exclude mobile-visible" role="menuitem">
      <a class="navlink navlink-top" href="/" tabindex="0"><span class="navtab">Accueil</span></a>
    </li>

    

    
  	

    
    <li class="active " role="menuitem">
      <a class="navlink navlink-top " href="/actualites" tabindex="0" ><span class="navtab">Actualités</span></a>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-2" aria-expanded="false" tabindex="0"><span class="navtab">Découvrez <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-2" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/campagnes" tabindex="0" >Nos campagnes</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soins" tabindex="0" >Le PTB et la santé</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/le_ptb_en_europe" tabindex="0" >Le PTB en Europe</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-3" aria-expanded="false" tabindex="0"><span class="navtab">J'agis <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-3" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/aider" tabindex="0" >J'agis avec le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/soutenir" tabindex="0" target="_blank">Soutenir</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/devenir-membre" tabindex="0" >Devenir membre</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/shop" tabindex="0" target="_blank">Shop</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class="  drop" role="menuitem">
      <button type="button" class="button navlink navlink-top " aria-controls="submenu-4" aria-expanded="false" tabindex="0"><span class="navtab">Le PTB <i class="icon-angle-down" aria-hidden="true"></i></span></button>
      <ul id="submenu-4" class="sub" role="menu" aria-hidden="true">
        
        
        
        
        <li role="menuitem"><a class="navlink" href="/les_visages_du_ptb" tabindex="0" >Les visages du PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/notre_adn" tabindex="0" >Notre ADN</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/programme" tabindex="0" >Programme</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/il_etait_une_fois_le_ptb" tabindex="0" >Il était une fois le PTB</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/jobs" tabindex="0" >Offres d'emploi</a></li>
        
        
        
        <li role="menuitem"><a class="navlink" href="/contact" tabindex="0" >Contact</a></li>
        
        
      </ul>
    </li>
    
    

    
  	

    
    <li class=" " role="menuitem">
      <a class="navlink navlink-top " href="/pres_de_chez_vous" tabindex="0" ><span class="navtab">Près de chez vous</span></a>
    </li>
    
    

    <li class="overflow drop hide" role="menuitem">
      <button type="button" class="button navlink navlink-top" aria-controls="overflow-menu" aria-expanded="false" tabindex="0">
        <span class="navtab"><i class="icon-menu" aria-label="Plus"></i></span>
      </button>
      <ul id="overflow-menu" class="sub" role="menu" aria-hidden="true"></ul>
    </li>


    <!-- search -->
    <form class="mobile-visible" method="get" action="https://www.ptb.be/search">
      <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
    </form>
    <li class="overflow-exclude desktop-visible   drop" role="menuitem">
      <button type="button" class="button navlink navlink-top" tabindex="0">
        <span class="navtab menu-search"><i class="icon-search" aria-label="Search"></i></span>
      </button>
      <ul id="submenu-search" class="sub" role="menu" aria-hidden="true">
        <li class="show-parent" role="menuitem">
          <a class="navlink" tabindex="0">
            <form method="get" action="https://www.ptb.be/search">
              <input name="q" type="search" placeholder="Rechercher..." class="menu-search-bar" />
              <button type="submit" type="submit" tabindex="0" class="menu-search-button">
                <i class="icon-search" aria-label="Search"></i>
              </button>
            </form>
          </a>
        </li>
      </ul>
    </li>
    <!-- search end -->

    <li class="navlink navlink-social  mobile-visible">
      
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

      <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i></a>
      <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i></a>
      <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i></a>
    </li>

  </ul>

  
  <li class="overflow-exclude language-switch" role="menuitem">
    <a href="https://www.pvda.be/" class="navlink navlink-top desktop-visible" lang="nl-BE" title="Nederlands" tabindex="0">NL</a>
    <a href="https://www.pvda.be/" class="navlink navlink-top mobile-visible" lang="nl-BE" tabindex="0">Nederlands</a>
  </li>
  
  
</nav>

<!-- /_nav.html -->


    </div>
  </div>

  
  <div class="headline-container">
    <div class="width-container">
      
<!-- _page_headline.html -->
<h2 class="headline">
  
    10 conseils pour faire valoir vos droits auprès des assureurs

  
</h2>

<!-- /_page_headline.html -->

    </div>
  </div>
  
</div>

<!-- /_header.html -->


        

        <div class="main-container" id="middle">
          <div class="main width-container clearfix">

            
            
<!-- _columns_2.html -->
<div class="twocolumn-container clearfix">

  <div class="left-column">

    <div class="content-pages-show-blog-post">

      <div id="flash_container">
  

</div>


      

      
          
<!-- _features.html -->



<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div id="page-features" class="page-features ">

  <div class="features-wrap">
    

    
    
    <div class="feature-bg" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7187/features/large/Screenshot_from_2021-08-02_13-53-37.png?1627906234');">
      <div class="bg-xl" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/7187/features/original/Screenshot_from_2021-08-02_13-53-37.png?1627906234');"></div>

      <!-- START SLIDE CONTENT -->
      
          <div class="features-overlay-wrap">
      

      

      
        
      

      

      
      </div><!-- .features-overlay-wrap -->
      
      <!-- END SLIDE CONTENT -->

    </div><!-- .feature-bg -->
    

    
    
    <div class="feature-credit" title=".">.</div>
    <div class="feature-spacer"></div>
    
    

    

    

  </div>

  

</div><!-- #page-features -->




<!-- /_features.html -->

      

      






  
    
<!-- _page_byline.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

<div class="byline">
  <span class="linked-signup-name">Rédaction en ligne</span> - 
<!-- _format_date.html -->
 2 ao&ucirc;t 2021
<!-- /_format_date.html -->

  
</div>

<!-- /_page_byline.html -->

  

  <div id="content">

    <div id="intro" class="intro">
      <div class="content captionize-images">
        <strong><p>Des milliers de personnes sont victimes des inondations. Des personnes ont perdu leurs proches, leur maison, leurs biens, leur voiture. Pour certaines personnes, les dommages se chiffrent en millions d’euros. Savez-vous à qui vous adresser et que faire pour obtenir la meilleure aide possible ? Voici quelques pistes.</p></strong>
        <h2>Que faire si je ne suis pas assuré ?</h2>
<p>Si vous n’êtes pas assuré, vous pouvez, sous certaines conditions, vous adresser au Fonds des calamités. Le gouvernement wallon a reconnu les inondations comme calamité. Par conséquent, vous pouvez demander une indemnisation au fonds régional.</p>
<p>Vous pouvez également contacter votre commune et le CPAS. Au PTB, nous voulons que le Fonds des calamités compense autant que possible les dommages que vous avez subis.</p>
<p>Faites un aperçu des dommages que vous avez subis.</p>
<p>Dans tous les cas, vous pouvez signaler votre dommage avec<a rel="noopener" target="_blank"> ce formulaire</a>.</p>
<p>Nous allons insister pour que ces formulaires soient rédigés beaucoup plus simplement et qu’un service public soit mis en place pour aider les gens à constituer leur dossier.</p>
<h2>Que faire si je suis assuré ?</h2>
<p> </p>
<h3>1. Avez-vous déjà contacté votre courtier d’assurance ?</h3>
<p>Vous avez probablement déjà contacté votre agent d’assurance. Si vous ne l’avez pas encore fait, faites-le dès que possible. Ou contactez la banque auprès de laquelle vous êtes assuré pour ouvrir un dossier de sinistre. Cela peut se faire par e-mail, par téléphone ou sur le site web.</p>
<p>Lorsque vous vous adressez à votre assureur, vous n’obtenez pas toujours l’aide dont vous avez besoin. Insistez pour que l’on vous aide et que l’on vous donne des réponses quant aux dommages pour lesquels vous serez indemnisé et quant au moment où vous le serez.</p>
<p><span lang="fr-BE">Il est important de défendre vos droits et de protester si vous avez le sentiment d’être traité injustement par la compagnie d’assurance. Si vous pensez être traité injustement par la compagnie d’assurance, vous pouvez le signaler<a rel="noopener" href="https://economie.fgov.be/fr/themes/line/belmed-mediation-en-ligne/reglement-alternatif-de/sortes-de-reglements-des/mediateurs/mediateurs/lombudsman-des-assurances" target="_blank"> au service du médiateur ici.</a></span></p>
<h3>2. Avez-vous déjà reçu l’avance de 1 500 euros ?</h3>
<p>Les victimes des inondations peuvent demander à leur compagnie d’assurance un paiement anticipé de 1 500 euros pour couvrir les frais urgents. Demandez cette avance et insistez pour qu’elle soit payée rapidement. Si vous avez perdu votre carte bancaire, insistez pour que ce soit payé en espèces.</p>
<h3>3. Avez-vous déjà ouvert un dossier de sinistre ? Avez-vous un numéro de dossier et une personne de contact ?</h3>
<p>Assurez-vous que l’assureur ouvre un dossier de sinistre. Vous avez un dossier de sinistre lorsque vous avez un numéro de dossier. N’oubliez donc pas de demander votre numéro de dossier. C’est le seul moyen d’être sûr qu’un dossier a été ouvert pour vous.</p>
<p>Demandez aussi qui vous pouvez contacter si vous avez des questions sur votre dossier. Cette personne est votre point de contact pour toutes vos questions.</p>
<h3>4. Comment savoir pour quels dommages vous êtes assuré ?</h3>
<p>Pour savoir quels sont les dommages pour lesquels vous êtes assuré, vous devez consulter votre contrat d’assurance. Si vous ne l’avez pas, par exemple parce que vos papiers ont été détruits dans l’inondation, demandez-le à votre assureur.</p>
<p>Si vous avez votre contrat, lisez les conditions générales et particulières sur le remboursement des dommages causés par les catastrophes naturelles pour savoir quels biens entrent en ligne de compte et dans quelles conditions. Demandez l’aide de votre personne de contact si cela n’est pas clair pour vous.</p>
<h3>5. Que pouvez-vous faire si les biens endommagés ne sont pas assurés ?</h3>
<p>Les biens qui ne sont pas assurables dans le cadre de l’assurance incendie peuvent faire l’objet d’un remboursement à l’intervention du Fonds des calamités.</p>
<p>À l’heure actuelle, les biens qui ne sont pas couverts par toutes les polices d’assurance incendie, comme le contenu du logement, ne peuvent généralement pas bénéficier d’une intervention du fonds. Nous insisterons auprès du Gouvernement wallon pour que le Fonds des calamités soit étendu le plus rapidement possible.</p>
<p><span lang="fr-BE">Dans tous les cas, vous pouvez déclarer votre sinistre en utilisant <a rel="noopener" target="_blank">ce formulaire.</a></span></p>
<h3>6. Comment faire en sorte d’être remboursé par votre compagnie d’assurance le plus rapidement possible ?</h3>
<h4>6.1. Faites le plus vite possible un aperçu des dommages que vous avez subis</h4>
<p>Faites le plus vite possible un aperçu des dommages que vous avez subis. C’est ce qu’on appelle une estimation du dommage. Pour que votre dommage soit indemnisé, vous devez établir ou faire établir une estimation du dommage. Demandez l’aide de votre courtier pour établir une estimation du dommage.</p>
<p><strong>Vous êtes locataire ?</strong></p>
<p>Pour le contenu, vous pouvez le faire vous-même en faisant un inventaire de tous les biens que vous avez perdus, tels que les meubles, les appareils électriques, les vêtements, etc. N’oubliez pas d’inclure vos photos et vos papiers importants.</p>
<p>Si possible, indiquez toujours la valeur à neuf de vos biens. C’est le prix que vous paieriez en magasin pour en acheter un nouveau.</p>
<p><strong>Vous êtes propriétaire ?</strong></p>
<p>Pour votre maison, vous pouvez demander à un entrepreneur d’établir un devis (sauf si vous comptez réparer votre maison vous-même).</p>
<p>Envoyez cette estimation du dommage à votre courtier dès que possible.</p>
<h4>6.2. Prenez autant de photos que possible montrant le dommage</h4>
<p>Prenez autant de photos que possible montrant le dommage pour l’expert. N’oubliez pas de prendre des photos des objets inutilisables que vous jetez. Vous pouvez joindre les photos à votre dossier de sinistre.</p>
<h4>6.3 L’expert de l’assureur vous a-t-il déjà rendu visite ?</h4>
<p>L’étape suivante consiste à faire évaluer les dommages par un expert de l’assureur. Il se rendra à votre domicile et déterminera quels sont, pour votre assureur, les dommages que vous avez subis.</p>
<p>Insistez pour que votre assureur envoie un expert le plus rapidement possible.</p>
<p>Assurez-vous de pouvoir l’accompagner et de bien lui expliquer tous les dommages qu’il doit noter.</p>
<h4>6.4. Êtes-vous en désaccord avec l’expertise de l’assurance ?</h4>
<p>Si vous n’êtes pas d’accord avec l’expertise de l’assurance, vous pouvez protester contre celle-ci. Expliquez bien avec quoi vous n’êtes pas d’accord et pourquoi et communiquez cela par écrit à votre assureur.</p>
<h3>7. Pouvez-vous réclamer à votre assureur les frais que vous avez engagés pour réparer les biens endommagés ou pour habiter ailleurs ?</h3>
<p>La possibilité de récupérer les frais que vous avez engagés pour réparer les biens endommagés ou pour habiter ailleurs dépend du type de contrat d’assurance. Pour cela, lisez le contrat et demandez l’aide de votre courtier d’assurance si cela n’est pas clair pour vous.</p>
<p>Dans tous les cas, gardez les preuves de paiement des coûts encourus. Ils servent de preuve pour le remboursement par votre assureur.</p>
<h3>8. Avez-vous besoin d’un soutien psychologique ?</h3>
<p>De nombreuses personnes sont traumatisées par ce qu’elles ont vécu. Vous vous sentez déprimé, vous avez des crises d’angoisse, vous êtes triste… ? Demandez à votre assureur de vous fournir une aide psychologique.</p>
<p>Si vous n’êtes pas assuré, vous pouvez vous adresser à votre commune, au CPAS, aux centres de soins de santé mentale, etc.</p>
<h3>9. Que faire si vous avez perdu votre voiture ?</h3>
<p>Votre voiture ne roule plus à cause des dégâts des eaux ?</p>
<p>L’assurance obligatoire de la responsabilité civile ne compense que les dommages causés aux tiers.</p>
<p>Les dommages matériels causés par des catastrophes naturelles ne sont couverts que par une assurance omnium (pas par une mini omnium). Dans ce cas, votre assureur enverra un expert. Insistez pour que les frais de dépannage et les frais de garage soient également remboursés par l’assureur.</p>
<p>Si vous n’avez pas d’omnium vous pourrez peut-être vous tourner vers le fonds régional des calamités si votre voiture n’était pas au garage ou sous un abri de voiture, et si elle a plus de cinq ans.</p>
<h3>10. Où pouvez-vous adresser si vous avez besoin d’un avocat ?</h3>
<p>Les barreaux wallons organisent dans plusieurs villes une permanence au cas où vous auriez besoin d’une assistance juridique.</p>
<p>Vous pouvez vous rendre aux endroits suivants :</p>
<p><br><br></p>
<p>Liège-Huy :</p>
<p><a href="https://barreaudeliege-huy.be/fr/actualites/permanences-juridiques-organisees-suite-aux-inondations-des-ce-21-juillet"><span lang="fr-BE">https ://barreaudeliege-huy.be/fr/actualites/permanences-juridiques-organisees-suite-aux-inondations-des-ce-21-juillet.</span></a></p>
<p> </p>
<p>Verviers : </p>
<p>École du centre, 26 rue Ortmans-Hauzeur, du lundi au vendredi de 10 à 12 h.</p>
<p><a href="https://www.verviers.be/actualites/2021/inondations-le-point-sur-la-situation-15-07-21"><span lang="fr-BE">https ://www.verviers.be/actualites/2021/inondations-le-point-sur-la-situation-15-07-21.</span></a></p>
<p> </p>
<p>Eupen :</p>
<p><a href="http://www.anwaltskammer-eupen.be/"><span lang="fr-BE">http ://www.anwaltskammer-eupen.be/.</span></a></p>
<p> </p>
<p>Charleroi :</p>
<p>0800 15 140. Tous les jours de la semaine entre 14 et 17 h.</p>
<p>Autrement : 071 20 07 03 ou <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aecccfdcdccbcfdbeecccfdcdccbcfdbcacbcdc6cfdcc2cbdcc1c780cccb80">[email&#160;protected]</a></p>
<p> </p>
<p>Brabant wallon :</p>
<p>067 89 51 99 de 9 à 12, et de 14 à 17 h.</p>
<p><a href="https://www.barreaudenivelles.be/"><span lang="fr-BE">https ://www.barreaudenivelles.be/.</span></a></p>
<p><br><br></p>
<p>Commune d’Ham-sur-Heure-Nalinnes : </p>
<p>CPAS au 071 21 72 24.</p>
<p>Permanence sur rendez-vous au Château communal d’Ham-sur-Heure, tous les vendredis de 13 h à 15 h 30.</p>
<p><a href="https://www.ham-sur-heure-nalinnes.be/actualites/la-commune/info-post-inondations-une-permanence-juridique-organisee-par-le-cpas"><span lang="fr-BE">https ://www.ham-sur-heure-nalinnes.be/actualites/la-commune/info-post-inondations-une-permanence-juridique-organisee-par-le-cpas.</span></a></p>
<p> </p>
      </div>
    </div>

    
    <div class="page-tags">
      
<!-- _page_tags.html -->






  
      <i class="icon-tag" aria-hidden="true"></i>
      <div class="page-tag-background">
        

          
          

          
            <span class="page-tag"><a href="/tags/inondation">inondation</a></span>
          

        
      </div>
  



<!-- /_page_tags.html -->

    </div>
    

    
<!-- _like_page.html -->
<div class="like-page">
  <div class="share-buttons">
    <hr class="mini-hr">
    <a class="button button-icon button-facebook" onclick="window.open('https://facebook.com/sharer.php?u=https://www.ptb.be/10_conseils_pour_faire_valoir_vos_droits_aupr_s_des_assureurs', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" target="_blank" aria-label="Partager sur Facebook"><i class="icon-facebook" aria-hidden="true"></i> Partager</a>
    <a class="button button-icon button-twitter" onclick="window.open('http://twitter.com/share?url=https://www.ptb.be/10_conseils_pour_faire_valoir_vos_droits_aupr_s_des_assureurs&text=10+conseils+pour+faire+valoir+vos+droits+aupr%C3%A8s+des+assureurs', 'mywin', 'left=20,top=20,width=500,height=300,toolbar=1,resizable=0'); return false;" aria-label="Partager sur Twitter" target="_blank" ><i class="icon-twitter" aria-hidden="true"></i> Tweet</a>
  </div>
</div>



<!-- /_like_page.html -->


    
    
<!-- _page_stream.html -->




<!-- /_page_stream.html -->

    

  </div>
  
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
      window.onload = captionizeImages;
  </script>
  


    </div>

  </div><!-- .left_column -->

  <div class="right-column">
    
<!-- _sidebar.html -->

  
    <div class="heroes-sidebar">

      
        
        
      
        
        
      

      
      

      
<!-- _variables.html -->

  



<!-- /_variables.html -->

      






  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/jobs" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/4635/attachments/original/1621327077/featured-image.jpg?1621327077);">
      <h3>offre d'emploi</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/_les_travailleurs_ne_demandent_pas_un_pot_de_choco_mais_le_respect_discours_du_1er_mai_de_raoul_hedebouw" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6862/features/original/1erMai_Raoul.jpg?1619792237);">
      <h3>« Les travailleurs ne demandent pas un pot de choco, mais le respect » : discours du 1er Mai de Raoul Hedebouw</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/une_tude_du_ptb_montre_le_lien_entre_l_augmentation_des_malades_de_longue_dur_e_et_la_casse_des_pr_pensions" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6749/features/original/Prepensions_iStock-1089410668.png?1618934423);">
      <h3>Pour chaque prépensionné en moins, il y a un malade de longue durée en plus</h3>
    </a>

	
	
  

	  

    
<!-- _get_image.html -->



<!-- Get image information -->



<!-- Get video information -->


<!-- /_get_image.html -->


    <a class="hover-box" href="/ch_mage_corona_une_proposition_de_loi_ptb_pour_viter_le_guet_apens_fiscal" style="background-image: url(https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/pages/6802/features/original/shutterstock_1870469521.jpg?1618933263);">
      <h3>Chômage corona : une proposition de loi PTB  pour éviter le guet-apens fiscal</h3>
    </a>

	
	



    </div>
  




<!-- /_sidebar.html -->

  </div><!-- .right-column -->
</div><!-- .twocolumn_container -->

<!-- /_columns_2.html -->

            

          </div><!-- .main -->
        </div><!-- .main-container -->

        
        
<!-- _call_to_action_2.html -->

<!-- _variables.html -->

  

  




<!-- /_variables.html -->


<div class="call-to-action-2-container">
  <div class="width-container">
    <div class="call-to-action-2-wrap">
      <div class="call-to-action-2 cta-lvl1">

        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        
          
            
<!-- _variables.html -->

<h2 class="no-widows">Suivez le PTB</h2>
<form id="nousrejoindre_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="TvoZMLLRC6vGJxHR45r5cy4uQeEo5MdNjvyFBpl2BO0="/><input name="page_id" type="hidden" value="1993"/><input name="return_to" type="hidden" value="https:///nousrejoindre"/><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br/><input name="email_address" type="text" class="text" id="email_address" autocomplete="off"/></p></div>
  <input id="page_id" name="page_id" type="hidden" value="1993" />
  <div class="form-errors"></div>
  <div class="row-fluid">
    <input required="required" class="text span4" id="signup_email" name="signup[email]" placeholder="Email" type="email" />
    <input required="required" class="text span4" id="signup_home_address_zip" name="signup[home_address_attributes][zip]" placeholder="Code postal" type="text" />
    <button class="big-button span4" type="submit" name="commit">Envoyer</button>
  </div>
  <div class="row-fluid">
    <div class="span12" style="text-align:left;">
      <label for="consents_84_1" class="checkbox call-to-action-consent">
        <input type="checkbox" value="1" name="consents[84]" id="consents_84_1" style="margin: 8px 0 0 -20px;" />Oui, vous pouvez m'envoyer le newsletter hebdomadaire du PTB
      </label>
      <a href="/vieprivee" style="font-size:0.6em;color:white;">En savoir plus sur la politique de confidentialité du PTB.</a>
    </div>
  </div>
  <div class="form-submit"></div>
</form>




<!-- /_variables.html -->

          
        
      </div>
    </div>
  </div>
</div>


<!-- /_call_to_action_2.html -->

        

        
<!-- _footer.html -->
<footer>
  <div class="width-container main-footer">
    <div class="row-fluid">
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>En savoir plus</h2>
  
  
  
    <a href="/actualites">Actualités</a>
  
  
  
  
      
      
      
      <a href="/campagnes">Nos campagnes</a>
      
      
      
      <a href="/soins">Le PTB et la santé</a>
      
      
      
      <a href="/le_ptb_en_europe">Le PTB en Europe</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/aider">J'agis avec le PTB</a>
      
      
      
      <a href="/soutenir">Soutenir</a>
      
      
      
      <a href="/devenir-membre">Devenir membre</a>
      
      
      
      <a href="/shop">Shop</a>
      
      
    </ul>
  </li>
  
  
  
  
      
      
      
      <a href="/les_visages_du_ptb">Les visages du PTB</a>
      
      
      
      <a href="/notre_adn">Notre ADN</a>
      
      
      
      <a href="/programme">Programme</a>
      
      
      
      <a href="/il_etait_une_fois_le_ptb">Il était une fois le PTB</a>
      
      
      
      <a href="/jobs">Offres d'emploi</a>
      
      
      
      <a href="/contact">Contact</a>
      
      
    </ul>
  </li>
  
  
  
  
    <a href="/pres_de_chez_vous">Près de chez vous</a>
  
  



<!-- /_variables.html -->

      </div>
      <div class="span4 fwp">
        
<!-- _variables.html -->

  <h2>Organisations</h2>
  <a href="https://www.comac-etudiants.be/" target="_blank">Comac</a>
  <a href="https://fr.redfox.be/" target="_blank">RedFox</a>
  <a href="https://pionniers.be/" target="_blank">Pionniers</a>
  
  <a href="https://solidaire.org/" target="_blank">Solidaire, le magazine du PTB</a>
  <a href="https://international.ptb-pvda.be" target="_blank">PTB international</a>




<!-- /_variables.html -->

      </div>
      <div class="span4 fwp social-media-links">
        <h2>Suivez-nous</h2>
        
<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->

        <a href="https://www.facebook.com/ptbbelgique/" target="_blank"><i class="icon-facebook icon-md" aria-hidden="true"></i>Facebook</a>
        <a href="https://www.instagram.com/ptbbelgique/" target="_blank"><i class="icon-instagram icon-md" aria-hidden="true"></i>Instagram</a>
        <a href="https://twitter.com/ptbbelgique" target="_blank"><i class="icon-twitter icon-md" aria-hidden="true"></i>Twitter</a>
        
        
        
        <a href="https://www.youtube.com/user/ptbbelgique" target="_blank"><i class="icon-youtube icon-md" aria-hidden="true"></i>YouTube</a>
        
        <a href="/contact"><i class="icon-email icon-md" aria-hidden="true"></i>Contact</a>
      </div>
    </div>
  </div>
  <div class="sub-footer">
    <div class="width-container">
      <div class="footer-text center">
        <a href="https://www.ptb.be"><img style="margin-bottom:10px;" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/599e29cb4d992c6326000000/attachments/original/1593607280/ptb-new.png?1593607280" alt="PTB - Parti du Travail de Belgique" /></a>
        <br>
        
<!-- _variables.html -->

  &copy; Parti du Travail de Belgique 2021




<!-- /_variables.html -->

        <br>
        <small>Cr&eacute;&eacute; avec <a href="https://nationbuilder.com/">NationBuilder</a> • <a href="https://www.ptb.be/vieprivee">vie privée</a> • <a href="https://www.ptb.be/politique_de_cookies">politique de cookies</a></small>
      </div>
    </div>
  </div>
</footer>

<!-- /_footer.html -->

        <div id="fb-root"></div>

<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//ptb-pvdaptb.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.3",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/fr_FR/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>

  <script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
  <script>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</script>







        
<!-- _social_sidebar.html -->

<!-- _website_specific_variables.html -->


<!-- /_website_specific_variables.html -->


<div id="social-sidebar">
  
  <a href="https://www.facebook.com/ptbbelgique/" class="facebook" target="_blank">
    <i class="icon-facebook"></i>
    <span>Facebook</span>
  </a>
  

  
  <a href="https://www.instagram.com/ptbbelgique/" class="instagram" target="_blank">
    <i class="icon-instagram"></i>
    <span>Instagram</span>
  </a>
  

  
  <a href="https://twitter.com/ptbbelgique" class="twitter" target="_blank">
    <i class="icon-twitter"></i>
    <span>Twitter</span>
  </a>
  

  
  <a href="https://www.youtube.com/user/ptbbelgique" class="youtube" target="_blank">
    <i class="icon-youtube"></i>
    <span>Youtube</span>
  </a>
  

  

  
</div><!-- #social-sidebar -->


<!-- /_social_sidebar.html -->

        
<!-- _error_messages.html -->
<script>
  $(function() {
    $('body').bind('DOMNodeInserted', '.ws-po-box', function() {
      $(".ws-po-box:contains('Please fill out this field.')").replaceWith('<div class="ws-po-box">Remplissez ce champ SVP.</div>');
    });

    $.ajaxSetup({
      complete: function() {
        console.log('translate');
        $(".form-errors ul li:contains('must supply at least a first')").replaceWith('<li>Vous devez indiquer au moins un pr&eacute;nom et un nom ou une adresse email valide</li>');
        $(".form-errors ul li:contains('First name is required')").replaceWith('<li>Le pr&eacute;nom est obligatoire</li>');
        $(".form-errors ul li:contains('Last name is required')").replaceWith('<li>Le nom de famille est obligatoire</li>');
        $(".form-errors ul li:contains('Email is required')").replaceWith('<li>L\'adresse e-mail est obligatoire</li>');
        $(".form-errors ul li:contains('Email1 is required')").replaceWith('<li>L\'adresse e-mail1 est obligatoire</li>');
        $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
        $(".form-errors ul li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".form-errors ul li:contains('Signup can')").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".form-errors ul li:contains('Email can')").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".form-errors ul li:contains('Please respond to the question')").replaceWith('<li>R&eacute;pondre &agrave; la question SVP</li>');
        $(".form-errors ul li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".form-errors ul li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
        $(".form-errors ul li:contains('Password confirmation doesn't match confirmation')").replaceWith('<li>Les mots de passe introduits ne correspondent pas</li>');
        $(".form-errors ul li:contains(\"Password confirmation can't be blank\")").replaceWith('<li>Confirmer le mot de passe</li>');
        $(".warning li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
        $(".errors li:contains('Address is required')").replaceWith('<li>L\'adresse est obligatoire</li>');
        $(".errors li:contains(\"Signup can't be blank\")").replaceWith('<li>Compl&eacute;ter Login</li>');
        $(".errors li:contains(\"Email can't be blank\")").replaceWith('<li>Compl&eacute;ter adresse e-mail</li>');
        $(".errors li:contains('Email is too short (minimum is 3 characters)')").replaceWith('<li>L\'adresse e-mail est trop courte (minimum 3 caract&egrave;res)</li>');
        $(".errors li:contains('Email should look like an email address')").replaceWith('<li>L\'adresse e-mail n\'a pas le format correct</li>');
      }
    })
  });
</script>

<script>
  $(".error-message:contains('Password is too short (minimum is 8 characters)')").replaceWith('<span class="error-message">Le mot de passe est trop court (minimum 8 caract&egrave;res)</span>');
  $(".error-message:contains('Password and email do not match')").replaceWith('<span class="error-message">Le mot de passe et l\'adresse e-mail ne correspondent pas</span>');
  $(".error-message:contains(\"Password confirmation can't be blank\")").replaceWith('<span class="error-message">Confirmer le mot de passe</span>');
  $(".form-errors ul li:contains('Phone number is required')").replaceWith('<li>Le num&eacute;ro de t&eacute;l&eacute;phone est obligatoire</li>');
  $(".form_errors ul li:contains('Password and email do not match')").replaceWith('<li>Le mot de passe et l\'adresse e-mail ne correspondent pas</li>');
  $(".form_errors h2:contains('1 error occurred while processing this form.')").replaceWith('<h2>1 erreur est apparue en remplissant les champs.</h2>');
</script>

<script>
$(".error-message, .form-errors, .flash_container").children().each(function () {
  $(this).html( $(this).html().replace(/Password and email do not match/g,"Le mot de passe et l\'adresse e-mail ne correspondent pas") );
  $(this).html( $(this).html().replace(/Address is required/g,"L'adresse est obligatoire") );
  $(this).html( $(this).html().replace(/Password confirmation can't be blank/g,"Confirmer le mot de passe") );
  $(this).html( $(this).html().replace(/1 error occurred while processing this form./g,"1 erreur est apparue en remplissant les champs.") );
  $(this).html( $(this).html().replace(/([0-9]+) errors occurred while processing this form./g,"$1 erreurs sont apparues en remplissant les champs.") );
  $(this).html( $(this).html().replace("Password is too short (minimum is 8 characters)" ,"Le mot de passe est trop court (minimum 8 caract&egrave;res)") );
});
</script>

<!-- /_error_messages.html -->

        
<!-- _time_ago.html -->
<script>
(function (factory) {
  if (typeof define === 'function' && define.amd) {
    define(['jquery'], factory);
  } else if (typeof module === 'object' && typeof module.exports === 'object') {
    factory(require('jquery'));
  } else {
    factory(jQuery);
  }
}(function (jQuery) {
  // French
  jQuery.timeago.settings.strings = {
     prefixAgo: "il y a",
     prefixFromNow: "d'ici",
     seconds: "moins d'une minute",
     minute: "une minute",
     minutes: "%d minutes",
     hour: "une heure",
     hours: "%d heures",
     day: "un jour",
     days: "%d jours",
     month: "un mois",
     months: "%d mois",
     year: "un an",
     years: "%d ans"
  };
}));
</script>
<!-- /_time_ago.html -->

        <script>
          (function ($) {

            $.extend($.fn.truncate.defaults, {
              more: "plus",
              less: "moins"
            });

            $.extend($.flexslider.defaults, {
              slideshowSpeed: 10000
            });

          })(jQuery);
        </script>

        <script type="text/javascript" src="https://pvdaptb.nationbuilder.com/themes/1090/599e29cb4d992c6326000000/0/attachments/15360615481625641946/default/featured-slideshow.js"></script>


  
  

  

  

  
    <style>.header-wrap { background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/pvdaptb/sites/1090/header_images/tentwentysix/default_custom-background_bubbels.jpg?1547808835'); }</style>
  


      </div><!-- #body -->
    </div><!-- #wrap -->
  </div><!-- #pattern -->
  <script>
    if ( window.self !== window.top ) {
      var referrer_origin = "";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>

</html>

